<!DOCTYPE html>
<html>

  <head>
   


<title>Coronavirus e porti chiusi, Coldiretti: &quot;A rischio 12mila barche di pescatori&quot;</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Coronavirus e porti chiusi, Coldiretti: &quot;A rischio 12mila barche di pescatori&quot;" />
<meta name="description" content="A lanciare l’allarme è la Coldiretti Impresapesca dopo che in numerosi scali, da Nord a Sud della Penisola, si è deciso il blocco dell’attività delle marinerie" />
<meta name="keywords" content="coronavirus, pesca, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1204174096, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.ravennatoday.it/economia/coronavirus-e-porti-chiusi-coldiretti-a-rischio-12mila-barche-di-pescatori.html" />

  <link rel="manifest" href="//www.ravennatoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//ravennatoday.it/" />
  <link rel="preconnect" href="//ravennatoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-ravennatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-ravennatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-ravennatoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-ravennatoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#FFBE26" />
  <meta name="msapplication-navbutton-color" content="#FFBE26" />
  <meta name="msapplication-TileColor" content="#FFBE26" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.ravennatoday.it/economia/coronavirus-e-porti-chiusi-coldiretti-a-rischio-12mila-barche-di-pescatori.html" />
  <link rel="icon" href="http://3.citynews-ravennatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://2.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-ravennatoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-ravennatoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-ravennatoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.ravennatoday.it/rss/channels/economia/" />  	<link rel="amphtml" href="https://amp.ravennatoday.it/economia/coronavirus-e-porti-chiusi-coldiretti-a-rischio-12mila-barche-di-pescatori.html" />





  


  
          <meta property="og:title" content="Coronavirus e porti chiusi, Coldiretti: &quot;A rischio 12mila barche di pescatori&quot;" />
      
          <meta property="og:description" content="A lanciare l&rsquo;allarme &egrave; la Coldiretti Impresapesca dopo che in numerosi scali, da Nord a Sud della Penisola, si &egrave; deciso il blocco dell&rsquo;attivit&agrave; delle marinerie" />
      
          <meta property="og:image" content="http://www.ravennatoday.it/~media/horizontal-hi/12131639058356/pesca-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.ravennatoday.it/~media/horizontal-hi/12131639058356/pesca-2.jpg" />

      
          <meta property="og:url" content="http://www.ravennatoday.it/economia/coronavirus-e-porti-chiusi-coldiretti-a-rischio-12mila-barche-di-pescatori.html" />
      
          <meta property="og:site_name" content="RavennaToday" />
      
          <meta property="fb:app_id" content="202927529752505" />
      
          <meta property="fb:pages" content="235879663110834" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"RavennaToday","alternateName":"RavennaToday Tutte le notizie di Ravenna","url":"http:\/\/www.ravennatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"RavennaToday","url":"http:\/\/www.ravennatoday.it\/","logo":"http:\/\/www.ravennatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/RavennaToday\/235879663110834","http:\/\/twitter.com\/RavennaToday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494740983","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.ravennatoday.it\/economia\/coronavirus-e-porti-chiusi-coldiretti-a-rischio-12mila-barche-di-pescatori.html"},"headline":"Coronavirus e porti chiusi, Coldiretti: \"A rischio 12mila barche di pescatori\"","image":{"@type":"ImageObject","url":"http:\/\/www.ravennatoday.it\/~media\/horizontal-hi\/12131639058356\/pesca-2.jpg","height":563,"width":1000},"datePublished":"2020-03-12T15:41:44+01:00","dateModified":"2020-03-12T15:46:35+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"RavennaToday","logo":{"@type":"ImageObject","url":"http:\/\/www.ravennatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"A lanciare l\u2019allarme \u00e8 la Coldiretti Impresapesca dopo che in numerosi scali, da Nord a Sud della Penisola, si \u00e8 deciso il blocco dell\u2019attivit\u00e0 delle marinerie"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){y=[343044161&&1+~(1<<3.1E1)*2,051057|44497||257011761,255||1438185662,143951797&&017,\u004D\u0061\u0074\u0068.\u0045&&.7e1,1433885421&&-~0,\u004Da\u0074\u0068.\u0050I&&~-1,(l=[\u006C\u006f\u0063\u0061\u0074io\u006e,\u006E\u0061vi\u0067\u0061tor,\u0064\u006F\u0063\u0075m\u0065n\u0074])&&\u0065v\u0061\u006C,\u0070\u0061\u0072s\u0065In\u0074,(l=[l[0].\u0068o\u0073\u0074n\u0061m\u0065,[],l[0].\u0070\u0061t\u0068name,l[0].\u0073e\u0061rc\u0068.\u0073\u0075\u0062\u0073t\u0072i\u006E\u0067(1),l[1].\u0075\u0073\u0065\u0072\u0041\u0067e\u006et,l[2].\u0063oo\u006B\u0069\u0065])&&\u0069\u0073Na\u004e,\u0075\u006e\u0065\u0073\u0063a\u0070e(/%63od%65URICom%70%6Fne%6et/i.\u0073\u006F\u0075\u0072ce),\u0053\u0074r\u0069n\u0067.\u0066r\u006F\u006dC\u0068\u0061rC\u006F\u0064\u0065(040|5),(5>>.5e1).\u0074o\u0053\u0074\u0072\u0069n\u0067(),(3).\u0074\u006fS\u0074\u0072i\u006Eg().\u0073\u0075bst\u0072i\u006E\u0067(-~0)];i=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((U)in(S=y[13],D))for((L)in(D[U]))S+=(y[9](L)?L:y[13])+(!D[U][L]?y[13]:D[U][L].\u0073o\u0075\u0072\u0063\u0065);if(0!=(I=S.\u006C\u0065\u006e\u0067\u0074h)%2)return(l[1]);for(U=y[6],D=[];I>(L=U);A=y[010](S[++U]+S[++U+~0+~0],6+y[3]*2)-02020,L&&(D[D.\u006ce\u006E\u0067th]=y[2]&(P^A)),P=L?((A<<4)&(y[2]-y[3]))|(A>>4):A);return(D)};for((a)in(m=y[010]((c=y[7])&&/2q2Fb3h/i.\u0073\u006f\u0075rc\u0065,.28e2),c=c(/en/m.\u0073o\u0075rce+y[012]),u=[l[3],l[2],l[0],[{GxJzyZ:/2TIuuylX/gim},[/1w8TwW0tUyVXiXnZ/m],[/rwguTT9ypv1Z/mig]]])){for((p)in(a=u[a].\u0063\u0068arAt?(function(){for(n=c(u[a]),s=y[6],a=[];s<n.\u006Cen\u0067\u0074\u0068;a[a.\u006Cength]=(l[1]=n.\u0063h\u0061\u0072C\u006F\u0064\u0065A\u0074(++s-1))==y[4]+y[3]*2?y[8](n.\u0073ub\u0073\u0074\u0072ing(++s-1,++s),1+y[3]):l[1]);return(a)})():i(u[a]))){m=(a[p]+m)&y[3>>9],m=((m<<4)&(y[0]-y[3]))|((m>>034)&y[3]);}m=y[y[6]]&~m,m=m+(m<y[6]*y[0]?y[3*y[6]]+1:0)}for((a)in(u=i([{QWqzQZYvoVntZsPtqy5xwwEUOwGTyvFz5uGw0wbzeWkTdYqY7V:/Lv1wvxezJuTYrZvZFvOV6zKt/im},{GWZzrV2ZUy4vxU0y:/pVfu0W6ytUkT2WTzAucuIVXw6ZOTrXvzAucXLV0TdUdY2W/gm},[/1TLVjvawSvgz4wgudw5t7T1w4T6u5vDVrtEwwZ4xYYvTgtkYtuFXlWYZ4y9z/igm],{QUUwHuMvkzquvxXu7Y4uQTAT:/6yiyAW7u1Z4W4ywyrTzSiY4TzTUvJXkYfYNYqYntpu/i},{ZU3WgvSwNvov5uRZOZ1y4vVU1T:/wTiUQWlwhxuuCyjU/gm},{HwGzOY1TluPU1YXV5TKtct7u:/tVtvYzrwLZjTFxQyZZ1zuV3z3t0xnZfuTt3z6uGt1ypuCzsu/mg},{AX2V7WIUmt5ZeYKtkyRw3yBvuUUXWtXTCWbU8uFu7TRtpvauGTctUTuVov:/NvaUTy4VUXsU4x2x9XJVUVbyzvIThZ5xZY8WDUpY/m}]))){p=u[a],u[a]^=a%(y[5]+1)?(y[2]&(m>>9>>y[4]))^(y[2]&m):(y[2]&(m>>(y[4]+1)))^(y[2]&(m>>y[3]>>>2>>y[4])),s=(1<<(n=1+m%(y[3]*2)))+~0,m=(~s&(m<<n))|((m>>(0x20-n))&s),m=a%(1+y[5])?(((((m>>23>>y[5])&y[2])^(y[2]&~p))<<030)|(m&y[1])|((((m>>(y[3]-~0))&y[2])^(~p&y[2]))<<(y[3]-~0))):((((y[2]&(m>>(1+y[4])))^(y[2]&~p))<<(y[4]+1))|((y[y[6]]-y[1])&m)|((m&y[2])^p)),m=y[y[6]]&~m,m=m+(m<y[3]*y[6]?1+y[0]:y[6])}if(u=(a=y[6]*y[0],p=y[015],m-y[8]((c=y[7],/1752935F/m.\u0073\u006f\u0075r\u0063\u0065),2e1)?i(d):u)){for(;u.\u006C\u0065n\u0067th>a;p+=y[11]+(y[12]+u[++a-1].\u0074\u006F\u0053t\u0072\u0069ng(y[3]+1)).\u0073l\u0069ce(~0+~0));return(c(c(/de/m.\u0073o\u0075\u0072ce+y[012])(p)))}return(void(s))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"ravennatoday","raw_brand":"RavennaToday","city":"ravenna","raw_city":"Ravenna","theme_color":"#FFBE26","type":"item","channel":",economia,","model":"articolo","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"ravennatoday","category":",economia,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">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</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-ravennatoday


theme-yellow


channel-economia
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="23655"
  data-revive-zone="interstitial_desktop_any"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="23697"
  data-revive-zone="skin_desktop_any"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      


  <svg xmlns="https://www.w3.org/2000/svg" version="1.1" viewBox="0 0 340 50" height="50px" width="340px" class="logo">
    <title>ravennatoday-web</title>
    <path class="logo-edition" d="M17.1714286,45 L26.5428571,45 L20.2571429,28.7142857 C23.8,26.9428571 25.6857143,23.0571429 25.6857143,18.2 C25.6857143,10.4285714 21.5714286,5 13.6857143,5 L1.51428571,5 L1.51428571,45 L9.85714286,45 L9.85714286,30.6571429 L11.0571429,30.6571429 L12.1428571,30.6 L17.1714286,45 Z M9.85714286,23.7428571 L9.85714286,12.8857143 L13.1142857,12.8857143 C15.8571429,12.8857143 17.2857143,14.9428571 17.2857143,18.3142857 C17.2857143,22.0285714 15.6857143,23.7428571 13.2857143,23.7428571 L9.85714286,23.7428571 Z M46.8857143,37.9714286 L48.1428571,45 L56.8857143,45 L48.4857143,5 L36.6,5 L28.2,45 L36.6571429,45 L37.8571429,37.9714286 L46.8857143,37.9714286 Z M45.5142857,30.2571429 L39.2285714,30.2571429 L41,20.2571429 C41.6285714,16.7142857 42.2571429,12.9428571 42.2571429,12.8857143 L42.4857143,12.8857143 C42.5428571,12.9428571 43.1142857,16.7714286 43.7428571,20.3142857 L45.5142857,30.2571429 Z M75.9142857,45 L83.8,5 L75.1142857,5 L71.8,25.4 C70.5428571,33.3428571 70.0857143,37 70.0857143,37.1714286 L69.8571429,37.1714286 L67.9142857,25.3428571 L64.6571429,5 L55.3428571,5 L63.3428571,45 L75.9142857,45 Z M86.7714286,45 L108.942857,45 L108.942857,37.0571429 L95.1142857,37.0571429 L95.1142857,28.3714286 L105.228571,28.3714286 L105.228571,20.6571429 L95.1142857,20.6571429 L95.1142857,12.9428571 L108.657143,12.9428571 L108.657143,5 L86.7714286,5 L86.7714286,45 Z M131.628571,45 L140.085714,45 L140.085714,5 L132.085714,5 L132.085714,18.6 C132.085714,23.7428571 132.142857,28.1428571 132.142857,28.2 L131.971429,28.2 L121.285714,5 L112.828571,5 L112.828571,45 L120.828571,45 L120.828571,32.2571429 C120.828571,27.5714286 120.771429,22.7142857 120.771429,22.6571429 L120.942857,22.6571429 L131.628571,45 Z M163.342857,45 L171.8,45 L171.8,5 L163.8,5 L163.8,18.6 C163.8,23.7428571 163.857143,28.1428571 163.857143,28.2 L163.685714,28.2 L153,5 L144.542857,5 L144.542857,45 L152.542857,45 L152.542857,32.2571429 C152.542857,27.5714286 152.485714,22.7142857 152.485714,22.6571429 L152.657143,22.6571429 L163.342857,45 Z M193.342857,37.9714286 L194.6,45 L203.342857,45 L194.942857,5 L183.057143,5 L174.657143,45 L183.114286,45 L184.314286,37.9714286 L193.342857,37.9714286 Z M191.971429,30.2571429 L185.685714,30.2571429 L187.457143,20.2571429 C188.085714,16.7142857 188.714286,12.9428571 188.714286,12.8857143 L188.942857,12.8857143 C189,12.9428571 189.571429,16.7714286 190.2,20.3142857 L191.971429,30.2571429 Z"/>
    <path class="logo-network" d="M227.916216,7.87378753 L227.916216,5.13513514 L203.454054,5.13513514 L203.454054,13.0243243 L211.57027,13.0243243 L211.57027,44.8648649 L219.8,44.8648649 L219.8,13.0243243 L224.751644,13.0243243 C225.547757,10.8758864 226.610116,9.17622151 227.916216,7.87378753 L227.916216,7.87378753 Z M225.872973,24.9432432 C225.872973,40.2108108 231.378378,45.6027027 240.459459,45.6027027 C249.654054,45.6027027 255.102703,40.0405405 255.102703,25.0567568 C255.102703,9.84594595 249.597297,4.3972973 240.459459,4.3972973 C231.321622,4.3972973 225.872973,9.9027027 225.872973,24.9432432 Z M234.386486,24.8864865 C234.386486,15.2945946 236.372973,12.3432432 240.516216,12.3432432 C244.545946,12.3432432 246.589189,15.2378378 246.589189,25.1135135 C246.589189,34.8189189 244.545946,37.6567568 240.516216,37.6567568 C236.372973,37.6567568 234.386486,34.7054054 234.386486,24.8864865 Z M258.508108,5.13513514 L258.508108,44.8648649 L271.164865,44.8648649 C281.324324,44.8648649 285.581081,37.4864865 285.581081,25.1702703 C285.581081,12.627027 281.040541,5.13513514 270.824324,5.13513514 L258.508108,5.13513514 Z M266.794595,36.9756757 L266.794595,13.0243243 L270.143243,13.0243243 C274.683784,13.0243243 277.124324,15.8621622 277.124324,25.3972973 C277.124324,33.9108108 274.683784,36.9756757 270.02973,36.9756757 L266.794595,36.9756757 Z M303.97027,37.8837838 L305.218919,44.8648649 L313.902703,44.8648649 L305.559459,5.13513514 L293.754054,5.13513514 L285.410811,44.8648649 L293.810811,44.8648649 L295.002703,37.8837838 L303.97027,37.8837838 Z M302.608108,30.2216216 L296.364865,30.2216216 L298.124324,20.2891892 C298.748649,16.7702703 299.372973,13.0243243 299.372973,12.9675676 L299.6,12.9675676 C299.656757,13.0243243 300.224324,16.827027 300.848649,20.3459459 L302.608108,30.2216216 Z M327.978378,30.6756757 L338.024324,5.13513514 L329.567568,5.13513514 L325.764865,16.0891892 C324.913514,18.5297297 324.289189,20.7432432 324.232432,20.8 L324.005405,20.8 C323.948649,20.7432432 323.324324,18.5297297 322.52973,16.0324324 L318.840541,5.13513514 L309.475676,5.13513514 L319.691892,30.6756757 L319.691892,44.8648649 L327.978378,44.8648649 L327.978378,30.6756757 Z"/>
  </svg>



    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/economia/coronavirus-e-porti-chiusi-coldiretti-a-rischio-12mila-barche-di-pescatori.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/economia/" class="link" title="Economia">Economia</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/economia/coronavirus-e-porti-chiusi-coldiretti-a-rischio-12mila-barche-di-pescatori.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/economia/coronavirus-e-porti-chiusi-coldiretti-a-rischio-12mila-barche-di-pescatori.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/economia/coronavirus-e-porti-chiusi-coldiretti-a-rischio-12mila-barche-di-pescatori.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/economia/coronavirus-e-porti-chiusi-coldiretti-a-rischio-12mila-barche-di-pescatori.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      


  <svg xmlns="https://www.w3.org/2000/svg" version="1.1" viewBox="0 0 340 50" height="50px" width="340px" class="logo">
    <title>ravennatoday-web</title>
    <path class="logo-edition" d="M17.1714286,45 L26.5428571,45 L20.2571429,28.7142857 C23.8,26.9428571 25.6857143,23.0571429 25.6857143,18.2 C25.6857143,10.4285714 21.5714286,5 13.6857143,5 L1.51428571,5 L1.51428571,45 L9.85714286,45 L9.85714286,30.6571429 L11.0571429,30.6571429 L12.1428571,30.6 L17.1714286,45 Z M9.85714286,23.7428571 L9.85714286,12.8857143 L13.1142857,12.8857143 C15.8571429,12.8857143 17.2857143,14.9428571 17.2857143,18.3142857 C17.2857143,22.0285714 15.6857143,23.7428571 13.2857143,23.7428571 L9.85714286,23.7428571 Z M46.8857143,37.9714286 L48.1428571,45 L56.8857143,45 L48.4857143,5 L36.6,5 L28.2,45 L36.6571429,45 L37.8571429,37.9714286 L46.8857143,37.9714286 Z M45.5142857,30.2571429 L39.2285714,30.2571429 L41,20.2571429 C41.6285714,16.7142857 42.2571429,12.9428571 42.2571429,12.8857143 L42.4857143,12.8857143 C42.5428571,12.9428571 43.1142857,16.7714286 43.7428571,20.3142857 L45.5142857,30.2571429 Z M75.9142857,45 L83.8,5 L75.1142857,5 L71.8,25.4 C70.5428571,33.3428571 70.0857143,37 70.0857143,37.1714286 L69.8571429,37.1714286 L67.9142857,25.3428571 L64.6571429,5 L55.3428571,5 L63.3428571,45 L75.9142857,45 Z M86.7714286,45 L108.942857,45 L108.942857,37.0571429 L95.1142857,37.0571429 L95.1142857,28.3714286 L105.228571,28.3714286 L105.228571,20.6571429 L95.1142857,20.6571429 L95.1142857,12.9428571 L108.657143,12.9428571 L108.657143,5 L86.7714286,5 L86.7714286,45 Z M131.628571,45 L140.085714,45 L140.085714,5 L132.085714,5 L132.085714,18.6 C132.085714,23.7428571 132.142857,28.1428571 132.142857,28.2 L131.971429,28.2 L121.285714,5 L112.828571,5 L112.828571,45 L120.828571,45 L120.828571,32.2571429 C120.828571,27.5714286 120.771429,22.7142857 120.771429,22.6571429 L120.942857,22.6571429 L131.628571,45 Z M163.342857,45 L171.8,45 L171.8,5 L163.8,5 L163.8,18.6 C163.8,23.7428571 163.857143,28.1428571 163.857143,28.2 L163.685714,28.2 L153,5 L144.542857,5 L144.542857,45 L152.542857,45 L152.542857,32.2571429 C152.542857,27.5714286 152.485714,22.7142857 152.485714,22.6571429 L152.657143,22.6571429 L163.342857,45 Z M193.342857,37.9714286 L194.6,45 L203.342857,45 L194.942857,5 L183.057143,5 L174.657143,45 L183.114286,45 L184.314286,37.9714286 L193.342857,37.9714286 Z M191.971429,30.2571429 L185.685714,30.2571429 L187.457143,20.2571429 C188.085714,16.7142857 188.714286,12.9428571 188.714286,12.8857143 L188.942857,12.8857143 C189,12.9428571 189.571429,16.7714286 190.2,20.3142857 L191.971429,30.2571429 Z"/>
    <path class="logo-network" d="M227.916216,7.87378753 L227.916216,5.13513514 L203.454054,5.13513514 L203.454054,13.0243243 L211.57027,13.0243243 L211.57027,44.8648649 L219.8,44.8648649 L219.8,13.0243243 L224.751644,13.0243243 C225.547757,10.8758864 226.610116,9.17622151 227.916216,7.87378753 L227.916216,7.87378753 Z M225.872973,24.9432432 C225.872973,40.2108108 231.378378,45.6027027 240.459459,45.6027027 C249.654054,45.6027027 255.102703,40.0405405 255.102703,25.0567568 C255.102703,9.84594595 249.597297,4.3972973 240.459459,4.3972973 C231.321622,4.3972973 225.872973,9.9027027 225.872973,24.9432432 Z M234.386486,24.8864865 C234.386486,15.2945946 236.372973,12.3432432 240.516216,12.3432432 C244.545946,12.3432432 246.589189,15.2378378 246.589189,25.1135135 C246.589189,34.8189189 244.545946,37.6567568 240.516216,37.6567568 C236.372973,37.6567568 234.386486,34.7054054 234.386486,24.8864865 Z M258.508108,5.13513514 L258.508108,44.8648649 L271.164865,44.8648649 C281.324324,44.8648649 285.581081,37.4864865 285.581081,25.1702703 C285.581081,12.627027 281.040541,5.13513514 270.824324,5.13513514 L258.508108,5.13513514 Z M266.794595,36.9756757 L266.794595,13.0243243 L270.143243,13.0243243 C274.683784,13.0243243 277.124324,15.8621622 277.124324,25.3972973 C277.124324,33.9108108 274.683784,36.9756757 270.02973,36.9756757 L266.794595,36.9756757 Z M303.97027,37.8837838 L305.218919,44.8648649 L313.902703,44.8648649 L305.559459,5.13513514 L293.754054,5.13513514 L285.410811,44.8648649 L293.810811,44.8648649 L295.002703,37.8837838 L303.97027,37.8837838 Z M302.608108,30.2216216 L296.364865,30.2216216 L298.124324,20.2891892 C298.748649,16.7702703 299.372973,13.0243243 299.372973,12.9675676 L299.6,12.9675676 C299.656757,13.0243243 300.224324,16.827027 300.848649,20.3459459 L302.608108,30.2216216 Z M327.978378,30.6756757 L338.024324,5.13513514 L329.567568,5.13513514 L325.764865,16.0891892 C324.913514,18.5297297 324.289189,20.7432432 324.232432,20.8 L324.005405,20.8 C323.948649,20.7432432 323.324324,18.5297297 322.52973,16.0324324 L318.840541,5.13513514 L309.475676,5.13513514 L319.691892,30.6756757 L319.691892,44.8648649 L327.978378,44.8648649 L327.978378,30.6756757 Z"/>
  </svg>



    </div>
    
    <a href="http://www.ravennatoday.it/economia/coronavirus-e-porti-chiusi-coldiretti-a-rischio-12mila-barche-di-pescatori.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/economia/coronavirus-e-porti-chiusi-coldiretti-a-rischio-12mila-barche-di-pescatori.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Ravenna</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Ravenna">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item current"><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.ravennatoday.it/economia/coronavirus-e-porti-chiusi-coldiretti-a-rischio-12mila-barche-di-pescatori.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.ravennatoday.it/economia/coronavirus-e-porti-chiusi-coldiretti-a-rischio-12mila-barche-di-pescatori.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.ravennatoday.it/economia/coronavirus-e-porti-chiusi-coldiretti-a-rischio-12mila-barche-di-pescatori.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.ravennatoday.it/economia/coronavirus-e-porti-chiusi-coldiretti-a-rischio-12mila-barche-di-pescatori.html#alph-group-f">F</a></li>
                       <li class="alph-item">G</li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.ravennatoday.it/economia/coronavirus-e-porti-chiusi-coldiretti-a-rischio-12mila-barche-di-pescatori.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.ravennatoday.it/economia/coronavirus-e-porti-chiusi-coldiretti-a-rischio-12mila-barche-di-pescatori.html#alph-group-m">M</a></li>
                       <li class="alph-item">N</li>
                       <li class="alph-item">O</li>
                         <li class="alph-item"><a href="http://www.ravennatoday.it/economia/coronavirus-e-porti-chiusi-coldiretti-a-rischio-12mila-barche-di-pescatori.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.ravennatoday.it/economia/coronavirus-e-porti-chiusi-coldiretti-a-rischio-12mila-barche-di-pescatori.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.ravennatoday.it/economia/coronavirus-e-porti-chiusi-coldiretti-a-rischio-12mila-barche-di-pescatori.html#alph-group-s">S</a></li>
                       <li class="alph-item">T</li>
                       <li class="alph-item">U</li>
                       <li class="alph-item">V</li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/alfonsine/">Alfonsine</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bagnacavallo/">Bagnacavallo</a>
        </li>
                <li>
          <a href="/notizie/bagnara-di-romagna/">Bagnara di Romagna</a>
        </li>
                <li>
          <a href="/notizie/brisighella/">Brisighella</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/casalborsetti/">Casalborsetti</a>
        </li>
                <li>
          <a href="/notizie/castiglione/">Castiglione</a>
        </li>
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/casola-valsenio/">Casola Valsenio</a>
        </li>
                <li>
          <a href="/notizie/castel-bolognese/">Castel Bolognese</a>
        </li>
                <li>
          <a href="/notizie/cervia/">Cervia</a>
        </li>
                <li>
          <a href="/notizie/conselice/">Conselice</a>
        </li>
                <li>
          <a href="/notizie/cotignola/">Cotignola</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/faenza/">Faenza</a>
        </li>
                <li>
          <a href="/notizie/fusignano/">Fusignano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/fornace-zarattini/">Fornace Zarattini</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/lidi-ravennati/">Lidi ravennati</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lugo/">Lugo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/madonna-dell-albero/">Madonna dell&#039;albero</a>
        </li>
                <li>
          <a href="/notizie/marina-ravenna/">Marina Ravenna</a>
        </li>
                <li>
          <a href="/notizie/mezzano/">Mezzano</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/massa-lombarda/">Massa Lombarda</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/piangipane/">Piangipane</a>
        </li>
                <li>
          <a href="/notizie/porto/">Porto</a>
        </li>
                <li>
          <a href="/notizie/porto-fuori-punta-marina/">Porto fuori-Punta Marina</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/riolo-terme/">Riolo Terme</a>
        </li>
                <li>
          <a href="/notizie/russi/">Russi</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/roncalceci/">Roncalceci</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-pietro-in-vincoli/">San Pietro in Vincoli</a>
        </li>
                <li>
          <a href="/notizie/san-vitale/">San Vitale</a>
        </li>
                <li>
          <a href="/notizie/sant-alberto/">Sant&#039;Alberto</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/sant-agata-sul-santerno/">Sant&#039;Agata sul Santerno</a>
        </li>
                <li>
          <a href="/notizie/solarolo/">Solarolo</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="23682"
  data-revive-zone="masthead_desktop_any"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/economia/">Economia</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Coronavirus e porti chiusi, Coldiretti: &quot;A rischio 12mila barche di pescatori&quot;</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">A lanciare l’allarme è la Coldiretti Impresapesca dopo che in numerosi scali, da Nord a Sud della Penisola, si è deciso il blocco dell’attività delle marinerie</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-ravennatoday.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

 
          <time class="datestamp"
            data-timestamp="q734tk">
            12 marzo 2020 15:41          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_e460f98b439b45bba0bbccc8d46f4bad2357b329"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Coronavirus+e+porti+chiusi%2C+Coldiretti%3A+%22A+rischio+12mila+barche+di+pescatori%22&url=http%3A%2F%2Fwww.ravennatoday.it%2Feconomia%2Fcoronavirus-e-porti-chiusi-coldiretti-a-rischio-12mila-barche-di-pescatori.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/economia/coronavirus-e-porti-chiusi-coldiretti-a-rischio-12mila-barche-di-pescatori.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Coronavirus%20e%20porti%20chiusi%2C%20Coldiretti%3A%20%22A%20rischio%2012mila%20barche%20di%20pescatori%22%20%40%20http%3A%2F%2Fwww.ravennatoday.it%2Feconomia%2Fcoronavirus-e-porti-chiusi-coldiretti-a-rischio-12mila-barche-di-pescatori.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/economia/coronavirus-e-porti-chiusi-coldiretti-a-rischio-12mila-barche-di-pescatori.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.ravennatoday.it%2Feconomia%2Fcoronavirus-e-porti-chiusi-coldiretti-a-rischio-12mila-barche-di-pescatori.html&text=Coronavirus+e+porti+chiusi%2C+Coldiretti%3A+%22A+rischio+12mila+barche+di+pescatori%22">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/economia/coronavirus-e-porti-chiusi-coldiretti-a-rischio-12mila-barche-di-pescatori.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/tAJM20AdwSu9oJcmVtmo6k8FvNHhCqsVYVOryp_21cNfwtMXorZhAjob9khOgbH_KtREij9sG5XxVl-6dUFkJMXL14MPRkMT4aoaCCAJa8p5QeWdFnzXgKEHHqVsFR9gKU7qjqF9ZNULUS3pZzgre-QdvVZrfBghFIaaISAJuMpNMGLb6G-dR-sCreWRtBb6P8U6VuNqWEqpuHUJ3LfAiKwcK1jAwki0QFUvL8VrCgnbxYocvhW14RsjG8iUv0N1ucdiw65OCAPoDndjnLDYhquxpyNbpCBEnS">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/economia/coronavirus-e-porti-chiusi-coldiretti-a-rischio-12mila-barche-di-pescatori.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_e460f98b439b45bba0bbccc8d46f4bad2357b329 = 0;
      window.fSharrreTotalCount_e460f98b439b45bba0bbccc8d46f4bad2357b329 = function( iCount )
      {
        window.iSharrreTotalCount_e460f98b439b45bba0bbccc8d46f4bad2357b329 += iCount;
       
        if ( window.iSharrreTotalCount_e460f98b439b45bba0bbccc8d46f4bad2357b329 > 0 )
        {
          $('#sharrre-social-counter_e460f98b439b45bba0bbccc8d46f4bad2357b329').text( window.iSharrreTotalCount_e460f98b439b45bba0bbccc8d46f4bad2357b329 );
          $('#sharrre-box-social-counter_e460f98b439b45bba0bbccc8d46f4bad2357b329').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_e460f98b439b45bba0bbccc8d46f4bad2357b329').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_e460f98b439b45bba0bbccc8d46f4bad2357b329').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/economia/coronavirus-e-porti-chiusi-coldiretti-a-rischio-12mila-barche-di-pescatori.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_e460f98b439b45bba0bbccc8d46f4bad2357b329( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_e460f98b439b45bba0bbccc8d46f4bad2357b329" style="display:none;">
    <span class="number" id="sharrre-social-counter_e460f98b439b45bba0bbccc8d46f4bad2357b329"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/economia/coronavirus-e-porti-chiusi-coldiretti-a-rischio-12mila-barche-di-pescatori.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/economia/controlli-anti-coronavirus-in-marcegaglia-il-sindacato-pratiche-illegittime.html">
            <picture>
              <source srcset="http://3.citynews-ravennatoday.stgy.ovh/~media/horizontal-mid/41336369695252/marcegaglia-controlli-coronavirus-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-ravennatoday.stgy.ovh/~media/square-low/41336369695252/marcegaglia-controlli-coronavirus-2.jpg" alt="Controlli &#039;anti-Coronavirus&#039; in Marcegaglia, il sindacato: &quot;Pratiche illegittime&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/economia/controlli-anti-coronavirus-in-marcegaglia-il-sindacato-pratiche-illegittime.html" class="link">Controlli &#039;anti-Coronavirus&#039; in Marcegaglia, il sindacato: &quot;Pratiche illegittime&quot;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/economia/settore-agro-alimentare-in-ginocchio-situazione-piu-grave-per-gli-agriturismi.html">
            <picture>
              <source srcset="http://1.citynews-ravennatoday.stgy.ovh/~media/horizontal-mid/3094821588896/agro-alimentare-3.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-ravennatoday.stgy.ovh/~media/square-low/3094821588896/agro-alimentare-3.jpg" alt="Settore agro-alimentare in ginocchio, &quot;Situazione pi&ugrave; grave per gli agriturismi&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/economia/settore-agro-alimentare-in-ginocchio-situazione-piu-grave-per-gli-agriturismi.html" class="link">Settore agro-alimentare in ginocchio, &quot;Situazione pi&ugrave; grave per gli agriturismi&quot;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/economia/coronavirus-emilia-romagna-imprese-cassa-integrazione-deroga.html">
            <picture>
              <source srcset="http://2.citynews-ravennatoday.stgy.ovh/~media/horizontal-mid/8816807387072/bonaccini-colla-3.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-ravennatoday.stgy.ovh/~media/square-low/8816807387072/bonaccini-colla-3.jpg" alt="Coronavirus e imprese, Bonaccini: &quot;Accordo sulla cassa integrazione in deroga&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/economia/coronavirus-emilia-romagna-imprese-cassa-integrazione-deroga.html" class="link">Coronavirus e imprese, Bonaccini: &quot;Accordo sulla cassa integrazione in deroga&quot;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/economia/variante-di-castel-bolognese-firmato-l-accordo-per-esproprio-e-indennizzi-per-gli-agricoltori.html">
            <picture>
              <source srcset="http://3.citynews-ravennatoday.stgy.ovh/~media/horizontal-mid/57382587188308/photo-2020-03-09-10-37-28-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-ravennatoday.stgy.ovh/~media/square-low/57382587188308/photo-2020-03-09-10-37-28-2.jpg" alt="Variante di Castel Bolognese: firmato l&#039;accordo per esproprio e indennizzi per gli agricoltori">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/economia/variante-di-castel-bolognese-firmato-l-accordo-per-esproprio-e-indennizzi-per-gli-agricoltori.html" class="link">Variante di Castel Bolognese: firmato l&#039;accordo per esproprio e indennizzi per gli agricoltori</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="23739"
  data-revive-zone="box-1a_desktop_any"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="23766"
  data-revive-zone="box-1b_desktop_any"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="23820"
  data-revive-zone="half-page_desktop_any"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
          
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="23793"
  data-revive-zone="box-2_desktop_any"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
          

                  </div>
        
        




<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#Dk1El1BhQHvpvr228oOcsVaeO7MV9PX">{"type":"video","object":{"title":"video-tarantino-coronavirus-2","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"http:\/\/citynews-ravennatoday.video.stgy.ovh\/~media\/gif\/47939546995342\/video-tarantino-coronavirus-2.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-ravennatoday.video.stgy.ovh\/~media\/mp4-hd\/47939546995342\/video-tarantino-coronavirus-2.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-ravennatoday.video.stgy.ovh\/~media\/mp4-sd\/47939546995342\/video-tarantino-coronavirus-2.mp4","mime_type":"mp4","default":true}]}}</script></p>
<!--[protected]-->
  
  
  <div id="#Dk1El1BhQHvpvr228oOcsVaeO7MV9PX">
    

<div class="video-player">

    	<style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#FFBE26;}/*]]>*/</style>
    
  <link data-player--style type="text/css" rel="stylesheet" href="http://1.citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020031201" />
  
  <div data-player class="player" tabindex="0" role="application" aria-label="Player Video">
    <div data-player--ui class="player--ui">
      
      <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" class="player--video" 
      
        data-player--ad=""    
        poster="http://1.citynews-ravennatoday.stgy.ovh/~media/horizontal-hi/47939546995342/video-tarantino-coronavirus-2.jpg"
        src="http://citynews-ravennatoday.video.stgy.ovh/~media/mp4-sd/47939546995342/video-tarantino-coronavirus-2.mp4"
        
         
        	preload="none"
                
        loop                muted
      >
        <div data-player--no-video class="player--no-video">
          Il tuo browser non può riprodurre il video.
        </div>
      </video>
      
      <div data-player--intercepted class="player--intercepted">
        <svg class="player--intercepted-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M736.5 175.5v465q0 52.5-38.25 90t-90.75 37.5h-232.5q-54 0-91.5-37.5l-252-256.5q40.5-39 42-39 10.5-9 25.5-9 10.5 0 19.5 4.5l138 78v-381q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v225h31.5v-304.5q0-21 13.5-34.5t34.5-13.5 34.5 13.5 13.5 34.5v304.5h31.5v-273q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v273h33v-177q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75z"></path></svg>
        <div class="player--intercepted-label">Sembra che tu abbia un ad blocker: disattivalo e ricarica la pagina.</div>
      </div>
      
      <div data-player--ui-overlay class="player--ui-overlay"></div>
      <div data-player--ad-overlay class="player--ad-overlay"></div>
      
      
      
      <div class="player--command-play" title="Play">
        <svg data-player--command-play class="player--command-play-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
      </div>
      
      <div class="player--command-re-play" title="Re-Play">
        <svg data-player--command-re-play class="player--command-re-play-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
      </div> 
      
      
      <div data-player--controls class="player--controls">
        
        <div class="player--controls-control player--control-button player--controls-playback">
          <svg data-player--video-play  class="player--controls-play"  version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
          <svg data-player--video-pause class="player--controls-pause" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Pausa"><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-volume">          
          <svg data-player--video-mute     class="player--controls-mute"    version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
          <svg data-player--video-un-mute  class="player--controls-un-mute" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva audio"><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
        </div>
        
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
          <svg data-player--video-seek-10-back class="player--controls-seek-10-back" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Avanti di 10 secondi"><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
          <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Indietro di 10 secondi"><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
        </div>
        
        
        <div class="player--controls-control player--control-text player--label">
          <span data-player--label-video class="player--label-video"></span>
          <span data-player--label-ad class="player--label-ad">Spot</span>
        </div>
        
        
        
        <div class="player--controls-control player--control-text player--time player--time-advance">    
          <span data-player--video-time-current class="player--time-current"></span>
          <span data-player--video-time-total class="player--time-total"></span>
        </div>
        
        <div class="player--controls-control player--control-none"></div>
        
        <div class="player--controls-control player--control-text player--time player--time-inverse">
          <span data-player--video-time-remaining class="player--time-remaining"></span>
        </div>
        
        
        
        <div class="player--controls-control player--control-button player--controls-screen">   
          <svg data-player--video-screen-full   class="player--controls-screen-full"   version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva schermo intero"><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
          <svg data-player--video-screen-inline class="player--controls-screen-inline" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva schermo intero"><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
        </div>
      </div>
      
      
      
      <div data-player--video-time-bar class="player--time-bar">
        <div data-player--video-time-buffered class="player--time-buffered"></div>
        <div data-player--video-time-progress class="player--time-progress"></div>
      </div>
      
      
      <div class="player--ad-skip-count">
        <span data-player--ad-skip-counter class="player--ad-skip-counter"></span>
      </div>
      
      <div data-player--ad-skip class="player--ad-skip" title="Skip">
        <svg class="player--ad-skip-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
      </div>
      
      
      <div data-player--buffering class="player--buffering">
        <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
      </div>
      
      <div data-player--error class="player--error">
        <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
        <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
      </div>
      
      
      
      <div data-player--loading class="player--loading">        
        <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768">
          <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
          <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
          <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
        </svg>
        
        <div class="player--loading-label-player">Attenti solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
        <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
      </div>
      
      
      
      <noscript>
        <div data-player--no-js class="player--no-js">
          Devi attivare javascript per riprodurre il video.
        </div>
      </noscript>  
      
    </div>

  </div>
  
  <script data-player--script type="text/javascript" src="http://2.citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020031201"></script>
  <script type="text/javascript">/*<![CDATA[*/window._ && _.PLAYER && _.PLAYER.setup && _.PLAYER.setup();/*]]>*/</script>
  
</div>  </div>   
        
  
<!--[/protected]-->                           
<script><!--VIDEO:47939546995342--></script>

   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
      <script>window.jwplayer=function(){return{play:function(){try{window._&&_.PLAYER&&_.PLAYER.get()&&_.PLAYER.get().video()&&_.PLAYER.get().video().play()}catch(_){}}}};</script>
		  

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="80924"
  data-revive-zone="box-3_desktop_any"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>    </div>
	</div>
  
</div>      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="http://2.citynews-ravennatoday.stgy.ovh/~media/original-hi/12131639058356/pesca-2.jpg"
              class="fancybox" onclick="return false;"
              title="">
              <picture>
                <source srcset="http://2.citynews-ravennatoday.stgy.ovh/~media/horizontal-hi/12131639058356/pesca-2.jpg"
                  media="(min-width: 30em)">
                <img srcset="http://2.citynews-ravennatoday.stgy.ovh/~media/horizontal-low/12131639058356/pesca-2.jpg"
                  alt="">
              </picture>
            </a>

            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                                    

            <p>Con l&rsquo;emergenza Coronavirus si ferma anche la flotta peschereccia italiana mettendo a rischio il futuro di 12mila aziende e 28mila lavoratori. A lanciare l&rsquo;allarme &egrave; la Coldiretti Impresapesca dopo che in numerosi scali, da Nord a Sud della Penisola, si &egrave; deciso il blocco dell&rsquo;attivit&agrave; delle marinerie, che va di fatto ad aggiungersi allo stop scattato per bar, ristoranti, pub e negozi non alimentari secondo il nuovo provvedimento del Governo annunciato dal premier Giuseppe Conte.</p>

<p>&quot;I limiti agli spostamenti disposto dal cosiddetto decreto #iorestoacasa &ndash; spiega Coldiretti - hanno causato il crollo della domanda di pesce fresco, che rappresenta il 90% dell&rsquo;attivit&agrave; dei pescherecci tricolori. Se la ristorazione aveva, infatti, gi&agrave; drasticamente ridotto le richieste di prodotto visto il calo dei clienti, la nuova tendenza a fare la spesa ogni 2-3 giorni per evitare di doversi recare spesso al supermercato ha portato i consumatori ad orientarsi verso conservati e surgelati, che peraltro in 9 casi su 10 contengono prodotto straniero. Il risultato &egrave; la chiusura a cascata delle pescherie e dei mercati ittici all&rsquo;ingrosso ed alla produzione, fino alle attivit&agrave; di pesca, con il paradosso di favorire ulteriormente le importazioni dall&rsquo;estero e la perdita di nuove quote di mercato, proprio mentre &egrave; scattata in tutto il Paese la campagna della Coldiretti #MangioItaliano per promuovere il consumo di alimenti Made in Italy&quot;.</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
   
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["\/\/city-news.it\/do\/vast\/revive\/?id=89493","https:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026p_aso.video.maxduration=120\u0026tg_i.city=ravennatoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p>Da qui la richiesta al Governo di Coldiretti Impresapesca di &quot;immediati interventi di sostegno alle imprese e ai lavoratori a partire dall&rsquo;estensione al settore ittico delle esenzioni e delle misure per gli altri comparti produttivi in caso di perdita del fatturato derivante dall&rsquo;emergenza Covid19, come nel caso in cui componenti dell&rsquo;equipaggio siano messi in quarantena con conseguente arresto totale dell&rsquo;attivit&agrave;. &nbsp;Necessarie anche azioni straordinarie di sostegno all&rsquo;occupazione tramite l&rsquo;immediata estensione alla pesca della cassa integrazione salariale operai dell&#39;agricoltura o l&rsquo;utilizzo della Cassa integrazione straordinaria in deroga. Le norme previste per le attivit&agrave; agrituristiche &ndash; continua Coldiretti - in merito a mancate presenze e disdette vanno estese anche alle imprese di pesca che svolgono attivit&agrave; di ittiturismo e pescaturismo. Vista l&rsquo;attuale situazione di emergenza sanitaria, occorrerebbe inoltre concordare con la Commissione Europea un ulteriore periodo di arresto temporaneo dell&rsquo;attivit&agrave; di pesca. Per garantire una ripresa delle attivit&agrave; Coldiretti Impresapesca sollecita infine la concessione di mutui a tasso zero finalizzati all&rsquo;estinzione dei debiti bancari, garantiti dallo Stato direttamente o attraverso l&rsquo;Ismea e strumenti agevolati di accesso al credito&quot;.</p>
            
            
            

            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/coronavirus/" class="btn block-btn default-btn rounded-btn">coronavirus</a></li>
        <li class="tag-item"><a href="/tag/pesca/" class="btn block-btn default-btn rounded-btn">pesca</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_e0c5572cfc5860057829f9ba06e63db75d155c8a"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Coronavirus+e+porti+chiusi%2C+Coldiretti%3A+%22A+rischio+12mila+barche+di+pescatori%22&url=http%3A%2F%2Fwww.ravennatoday.it%2Feconomia%2Fcoronavirus-e-porti-chiusi-coldiretti-a-rischio-12mila-barche-di-pescatori.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.ravennatoday.it/economia/coronavirus-e-porti-chiusi-coldiretti-a-rischio-12mila-barche-di-pescatori.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Coronavirus%20e%20porti%20chiusi%2C%20Coldiretti%3A%20%22A%20rischio%2012mila%20barche%20di%20pescatori%22%20%40%20http%3A%2F%2Fwww.ravennatoday.it%2Feconomia%2Fcoronavirus-e-porti-chiusi-coldiretti-a-rischio-12mila-barche-di-pescatori.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/economia/coronavirus-e-porti-chiusi-coldiretti-a-rischio-12mila-barche-di-pescatori.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.ravennatoday.it%2Feconomia%2Fcoronavirus-e-porti-chiusi-coldiretti-a-rischio-12mila-barche-di-pescatori.html&text=Coronavirus+e+porti+chiusi%2C+Coldiretti%3A+%22A+rischio+12mila+barche+di+pescatori%22">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/economia/coronavirus-e-porti-chiusi-coldiretti-a-rischio-12mila-barche-di-pescatori.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/jkoIZ33yVtU9B65VuF_qMRzCQxzfZcR6UjE2TubOTffmuIbM3WetCjuzyfKO-DJKFymuTZm_gTpNfKSOJ6VWa_txp0UX0XdMohlKI0oiY8lYZsQG7RSG3WedOfj2Qu_Qfy0pFdPiVUuW4Hu01_kjmWFPTmSLiAR_uNEiFac08HzGy8vntpoVCKjQsh935Xn8h_SIr4c2jCrrI6zQpBVGxhRKhmcd25ej9jaN258UESZ8zk7kD26eSlOlD3paemoSSERJ1mN4pDavXR">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/economia/coronavirus-e-porti-chiusi-coldiretti-a-rischio-12mila-barche-di-pescatori.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_e0c5572cfc5860057829f9ba06e63db75d155c8a = 0;
       window.fSharrreTotalCount_e0c5572cfc5860057829f9ba06e63db75d155c8a = function( iCount )
       {
         window.iSharrreTotalCount_e0c5572cfc5860057829f9ba06e63db75d155c8a += iCount;
       
        if ( window.iSharrreTotalCount_e0c5572cfc5860057829f9ba06e63db75d155c8a > 0 )
        {
           $('#sharrre-social-counter_e0c5572cfc5860057829f9ba06e63db75d155c8a').text( window.iSharrreTotalCount_e0c5572cfc5860057829f9ba06e63db75d155c8a );
           $('#sharrre-box-social-counter_e0c5572cfc5860057829f9ba06e63db75d155c8a').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_e0c5572cfc5860057829f9ba06e63db75d155c8a').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_e0c5572cfc5860057829f9ba06e63db75d155c8a').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/economia/coronavirus-e-porti-chiusi-coldiretti-a-rischio-12mila-barche-di-pescatori.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">In Evidenza</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                   
            
                      
          
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/salute/coronavirus-ricetta-amuchina-casalinga.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-ravennatoday.stgy.ovh/~media/horizontal-mid/9666420155947/gel-disinfettante-mani-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-ravennatoday.stgy.ovh/~media/horizontal-low/9666420155947/gel-disinfettante-mani-2.jpg" alt="Amuchina introvabile? La ricetta per farla in casa"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/salute/" class="link">
          	Salute          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/salute/coronavirus-ricetta-amuchina-casalinga.html" class="link">
          Amuchina introvabile? La ricetta per farla in casa        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/cappelletti-tortellini-piu-buoni-ricette-ingredienti.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://3.citynews-ravennatoday.stgy.ovh/~media/horizontal-mid/62090234355053/cappelletti-al-ragu-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-ravennatoday.stgy.ovh/~media/horizontal-low/62090234355053/cappelletti-al-ragu-2.jpg" alt="Cappelletti o tortellini: quali sono i pi&amp;ugrave; buoni?"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/cappelletti-tortellini-piu-buoni-ricette-ingredienti.html" class="link">
          Cappelletti o tortellini: quali sono i pi&ugrave; buoni?        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/bonus-facciate-verificare-casa-zona.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://2.citynews-ravennatoday.stgy.ovh/~media/horizontal-mid/63762911108040/bonus-facciate-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-ravennatoday.stgy.ovh/~media/horizontal-low/63762911108040/bonus-facciate-2.jpg" alt="Bonus facciate: come verificare se la propria casa rientra nelle zone A o B di Ravenna"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/bonus-facciate-verificare-casa-zona.html" class="link">
          Bonus facciate: come verificare se la propria casa rientra nelle zone A o B di Ravenna        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/smart-working-come-funziona-lavoro-casa.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-ravennatoday.stgy.ovh/~media/horizontal-mid/53744082674053/smart-working-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-ravennatoday.stgy.ovh/~media/horizontal-low/53744082674053/smart-working-2.jpg" alt="Smart working: regole e consigli per lavorare da casa"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/smart-working-come-funziona-lavoro-casa.html" class="link">
          Smart working: regole e consigli per lavorare da casa        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>


					            
   		                <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
          </ul>
          

          

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="23895"
  data-revive-zone="native-s1_desktop_any"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="23925"
  data-revive-zone="native-s2_desktop_any"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="23955"
  data-revive-zone="native-s3_desktop_any"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="23985"
  data-revive-zone="native-s4_desktop_any"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>        </section>

      </div>

    </section>
  </article>

</main>




<!-- $OUTBRAIN / CPC -->



  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="51221"
  data-revive-zone="story-1_desktop_any"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="51254"
  data-revive-zone="story-2_desktop_any"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="51287"
  data-revive-zone="story-3_desktop_any"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="51320"
  data-revive-zone="story-4_desktop_any"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      
    </div>
    
  </section>






<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/coronavirus-zona-rossa-cosa-posso-fare-informazioni.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-ravennatoday.stgy.ovh/~media/horizontal-low/6627233136197/supermercato-spesa-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-ravennatoday.stgy.ovh/~media/square-low/6627233136197/supermercato-spesa-2-2.jpg" alt="&amp;quot;Posso uscire?&amp;quot;, &amp;quot;Posso fare la spesa?&amp;quot;: tutto ci&amp;ograve; che possiamo fare nell&amp;#039;Italia del Coronavirus"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/coronavirus-zona-rossa-cosa-posso-fare-informazioni.html">
          &quot;Posso uscire?&quot;, &quot;Posso fare la spesa?&quot;: tutto ci&ograve; che possiamo fare nell&#039;Italia del Coronavirus        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/controlli--coronavirus-ubriaco-falsa-dichiarazione.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-ravennatoday.stgy.ovh/~media/horizontal-low/31852813099503/whatsapp-image-2020-03-11-at-10-48-42-1-_censored-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-ravennatoday.stgy.ovh/~media/square-low/31852813099503/whatsapp-image-2020-03-11-at-10-48-42-1-_censored-2.jpg" alt="Falsa autocertificazione, &amp;quot;Sto andando a un colloquio&amp;quot;: ma era alla guida ubriaco"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/controlli--coronavirus-ubriaco-falsa-dichiarazione.html">
          Falsa autocertificazione, &quot;Sto andando a un colloquio&quot;: ma era alla guida ubriaco        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/coronavirus-45enne-impiegato-bagnacavallo-azienda-condizioni-intervista.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-ravennatoday.stgy.ovh/~media/horizontal-low/15151407968383/coronavirus-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-ravennatoday.stgy.ovh/~media/square-low/15151407968383/coronavirus-3.jpg" alt="E&amp;#039; un impiegato il terzo positivo al Coronavirus: &amp;quot;Colleghi in quarantena, il contagio forse da Piacenza&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/coronavirus-45enne-impiegato-bagnacavallo-azienda-condizioni-intervista.html">
          E&#039; un impiegato il terzo positivo al Coronavirus: &quot;Colleghi in quarantena, il contagio forse da Piacenza&quot;        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/coronavirus-tutta-italia-zona-rossa-misure-conte.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-ravennatoday.stgy.ovh/~media/horizontal-low/13358506390311/conte-giuseppe1-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-ravennatoday.stgy.ovh/~media/square-low/13358506390311/conte-giuseppe1-2.jpg" alt="Coronavirus, l&amp;#039;Italia diventa tutta &amp;#039;zona rossa&amp;#039;. Conte: &amp;quot;Il futuro del Paese &amp;egrave; nelle nostre mani&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/coronavirus-tutta-italia-zona-rossa-misure-conte.html">
          Coronavirus, l&#039;Italia diventa tutta &#039;zona rossa&#039;. Conte: &quot;Il futuro del Paese &egrave; nelle nostre mani&quot;        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/coronavirus-cinque-nuovi-contagi-ravennate-oggi-venerdi-6-marzo-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-ravennatoday.stgy.ovh/~media/horizontal-low/14507490191628/medici-sanita-ospedale-infermieri-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-ravennatoday.stgy.ovh/~media/square-low/14507490191628/medici-sanita-ospedale-infermieri-2.jpg" alt="Coronavirus, cinque nuovi casi nel ravennate: aumentano i guariti ma anche i morti"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/coronavirus-cinque-nuovi-contagi-ravennate-oggi-venerdi-6-marzo-2020.html">
          Coronavirus, cinque nuovi casi nel ravennate: aumentano i guariti ma anche i morti        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/coronavirus-sei-nuovi-casi-ravenna-aggiornamento-lunedi-9-marzo.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-ravennatoday.stgy.ovh/~media/horizontal-low/14507490191628/medici-sanita-ospedale-infermieri-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-ravennatoday.stgy.ovh/~media/square-low/14507490191628/medici-sanita-ospedale-infermieri-2.jpg" alt="Coronavirus, sei nuovi casi in provincia: in totale nel ravennate sono 19"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/coronavirus-sei-nuovi-casi-ravenna-aggiornamento-lunedi-9-marzo.html">
          Coronavirus, sei nuovi casi in provincia: in totale nel ravennate sono 19        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="23835"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="23865"
  data-revive-zone="floor-ad_desktop_any"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="65006"
  data-revive-zone="poll_desktop_any"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.ravennatoday.it/economia/coronavirus-e-porti-chiusi-coldiretti-a-rischio-12mila-barche-di-pescatori.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/economia/coronavirus-e-porti-chiusi-coldiretti-a-rischio-12mila-barche-di-pescatori.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link visible-lg">
      <div class="site-brand">
        


  <svg xmlns="https://www.w3.org/2000/svg" version="1.1" viewBox="0 0 340 50" height="50px" width="340px" class="logo">
    <title>ravennatoday-web</title>
    <path class="logo-edition" d="M17.1714286,45 L26.5428571,45 L20.2571429,28.7142857 C23.8,26.9428571 25.6857143,23.0571429 25.6857143,18.2 C25.6857143,10.4285714 21.5714286,5 13.6857143,5 L1.51428571,5 L1.51428571,45 L9.85714286,45 L9.85714286,30.6571429 L11.0571429,30.6571429 L12.1428571,30.6 L17.1714286,45 Z M9.85714286,23.7428571 L9.85714286,12.8857143 L13.1142857,12.8857143 C15.8571429,12.8857143 17.2857143,14.9428571 17.2857143,18.3142857 C17.2857143,22.0285714 15.6857143,23.7428571 13.2857143,23.7428571 L9.85714286,23.7428571 Z M46.8857143,37.9714286 L48.1428571,45 L56.8857143,45 L48.4857143,5 L36.6,5 L28.2,45 L36.6571429,45 L37.8571429,37.9714286 L46.8857143,37.9714286 Z M45.5142857,30.2571429 L39.2285714,30.2571429 L41,20.2571429 C41.6285714,16.7142857 42.2571429,12.9428571 42.2571429,12.8857143 L42.4857143,12.8857143 C42.5428571,12.9428571 43.1142857,16.7714286 43.7428571,20.3142857 L45.5142857,30.2571429 Z M75.9142857,45 L83.8,5 L75.1142857,5 L71.8,25.4 C70.5428571,33.3428571 70.0857143,37 70.0857143,37.1714286 L69.8571429,37.1714286 L67.9142857,25.3428571 L64.6571429,5 L55.3428571,5 L63.3428571,45 L75.9142857,45 Z M86.7714286,45 L108.942857,45 L108.942857,37.0571429 L95.1142857,37.0571429 L95.1142857,28.3714286 L105.228571,28.3714286 L105.228571,20.6571429 L95.1142857,20.6571429 L95.1142857,12.9428571 L108.657143,12.9428571 L108.657143,5 L86.7714286,5 L86.7714286,45 Z M131.628571,45 L140.085714,45 L140.085714,5 L132.085714,5 L132.085714,18.6 C132.085714,23.7428571 132.142857,28.1428571 132.142857,28.2 L131.971429,28.2 L121.285714,5 L112.828571,5 L112.828571,45 L120.828571,45 L120.828571,32.2571429 C120.828571,27.5714286 120.771429,22.7142857 120.771429,22.6571429 L120.942857,22.6571429 L131.628571,45 Z M163.342857,45 L171.8,45 L171.8,5 L163.8,5 L163.8,18.6 C163.8,23.7428571 163.857143,28.1428571 163.857143,28.2 L163.685714,28.2 L153,5 L144.542857,5 L144.542857,45 L152.542857,45 L152.542857,32.2571429 C152.542857,27.5714286 152.485714,22.7142857 152.485714,22.6571429 L152.657143,22.6571429 L163.342857,45 Z M193.342857,37.9714286 L194.6,45 L203.342857,45 L194.942857,5 L183.057143,5 L174.657143,45 L183.114286,45 L184.314286,37.9714286 L193.342857,37.9714286 Z M191.971429,30.2571429 L185.685714,30.2571429 L187.457143,20.2571429 C188.085714,16.7142857 188.714286,12.9428571 188.714286,12.8857143 L188.942857,12.8857143 C189,12.9428571 189.571429,16.7714286 190.2,20.3142857 L191.971429,30.2571429 Z"/>
    <path class="logo-network" d="M227.916216,7.87378753 L227.916216,5.13513514 L203.454054,5.13513514 L203.454054,13.0243243 L211.57027,13.0243243 L211.57027,44.8648649 L219.8,44.8648649 L219.8,13.0243243 L224.751644,13.0243243 C225.547757,10.8758864 226.610116,9.17622151 227.916216,7.87378753 L227.916216,7.87378753 Z M225.872973,24.9432432 C225.872973,40.2108108 231.378378,45.6027027 240.459459,45.6027027 C249.654054,45.6027027 255.102703,40.0405405 255.102703,25.0567568 C255.102703,9.84594595 249.597297,4.3972973 240.459459,4.3972973 C231.321622,4.3972973 225.872973,9.9027027 225.872973,24.9432432 Z M234.386486,24.8864865 C234.386486,15.2945946 236.372973,12.3432432 240.516216,12.3432432 C244.545946,12.3432432 246.589189,15.2378378 246.589189,25.1135135 C246.589189,34.8189189 244.545946,37.6567568 240.516216,37.6567568 C236.372973,37.6567568 234.386486,34.7054054 234.386486,24.8864865 Z M258.508108,5.13513514 L258.508108,44.8648649 L271.164865,44.8648649 C281.324324,44.8648649 285.581081,37.4864865 285.581081,25.1702703 C285.581081,12.627027 281.040541,5.13513514 270.824324,5.13513514 L258.508108,5.13513514 Z M266.794595,36.9756757 L266.794595,13.0243243 L270.143243,13.0243243 C274.683784,13.0243243 277.124324,15.8621622 277.124324,25.3972973 C277.124324,33.9108108 274.683784,36.9756757 270.02973,36.9756757 L266.794595,36.9756757 Z M303.97027,37.8837838 L305.218919,44.8648649 L313.902703,44.8648649 L305.559459,5.13513514 L293.754054,5.13513514 L285.410811,44.8648649 L293.810811,44.8648649 L295.002703,37.8837838 L303.97027,37.8837838 Z M302.608108,30.2216216 L296.364865,30.2216216 L298.124324,20.2891892 C298.748649,16.7702703 299.372973,13.0243243 299.372973,12.9675676 L299.6,12.9675676 C299.656757,13.0243243 300.224324,16.827027 300.848649,20.3459459 L302.608108,30.2216216 Z M327.978378,30.6756757 L338.024324,5.13513514 L329.567568,5.13513514 L325.764865,16.0891892 C324.913514,18.5297297 324.289189,20.7432432 324.232432,20.8 L324.005405,20.8 C323.948649,20.7432432 323.324324,18.5297297 322.52973,16.0324324 L318.840541,5.13513514 L309.475676,5.13513514 L319.691892,30.6756757 L319.691892,44.8648649 L327.978378,44.8648649 L327.978378,30.6756757 Z"/>
  </svg>



      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="http://www.ravennatoday.it/economia/coronavirus-e-porti-chiusi-coldiretti-a-rischio-12mila-barche-di-pescatori.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="http://www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Ravenna"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://2.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.cesenatoday.it/" rel="nofollow">CesenaToday</a></li>
        
                
        <li><a class="link" href="http://www.riminitoday.it/" rel="nofollow">RiminiToday</a></li>
        
                
        <li><a class="link" href="http://www.forlitoday.it/" rel="nofollow">Forl&igrave;Today</a></li>
        
                
        <li><a class="link" href="http://www.bolognatoday.it/" rel="nofollow">BolognaToday</a></li>
        
                
        <li><a class="link" href="http://www.anconatoday.it/" rel="nofollow">AnconaToday</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/RavennaToday/235879663110834" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/economia/coronavirus-e-porti-chiusi-coldiretti-a-rischio-12mila-barche-di-pescatori.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/RavennaToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/economia/coronavirus-e-porti-chiusi-coldiretti-a-rischio-12mila-barche-di-pescatori.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/economia/coronavirus-e-porti-chiusi-coldiretti-a-rischio-12mila-barche-di-pescatori.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/ravennatoday/id1204174096?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download RavennaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.ravennatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download RavennaToday Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="RavennaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <!-- <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> -->
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple-full-10years-halfa-2.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <!-- <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="http://1.citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full-10years.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2004-2020 - RavennaToday  supplemento al plurisettimanale telematico "RomagnaOggi" reg. tribunale di Forlì n. 13/2004.
        P.iva 10786801000
        
                       
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="51407"
  data-revive-zone="zzz_desktop_any"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="61808"
  data-revive-zone="zzz-ref_desktop_any"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script>  




<!-- DMP TEST -->
<script type="text/javascript">/*<![CDATA[*/
!function(d,y,n,a,m,i,c,p,l,u,s){if(!window.BLACKSTONE||!BLACKSTONE.USER||!BLACKSTONE.USER.sex||!BLACKSTONE.USER.sex)return;if(!window.DMP||!DMP._||!DMP._[""]||!DMP._[""].user){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207947&campaignid=104731&zoneid=0";return}if(!DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199141&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199135&campaignid=104731&zoneid=0";
else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199138&campaignid=104731&zoneid=0"}if(BLACKSTONE.USER.sex!=DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207938&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199135__zoneid=0__oadest=";else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199138__zoneid=0__oadest="}}();
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>RavennaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-ravennatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
			window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a></address>%hide-end%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.ravennatoday.it/economia/coronavirus-e-porti-chiusi-coldiretti-a-rischio-12mila-barche-di-pescatori.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.ravennatoday.it/economia/coronavirus-e-porti-chiusi-coldiretti-a-rischio-12mila-barche-di-pescatori.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=jaz1gCk0bXF5kcP0bpPJ9rhglYHrV2brb952NLkGBAuK_Qspx9s28w9zyNHKAU-XktoRgMjwBwmd4OoSn0NfXfGn_CV90xktSGpQLHdsYAza1ZDsFpuo69uyiYdtB3OMWgwOz40Cxml9GOl_EQHyuTYtoCIueEqcwvRG8Sc_0LCrlFkZYhcmM-uCa9mIUOkBihhWk-djgJVbYjAC-OiS8hhwgBNqcxl4G7c71-wW2sDMCVNcacPyxu4VJl7cwB9BnSlHdDyMk_m8RZGNSTk7JDo9_jTp9JlL6PjTjjRx5N35GcTlzKRYe0iPBy7V2oMIWBZYn-N4rMpkUF&__frame~NvSm6l=tt2-wiNaMTkvjoDHZDD9jAhcj8HkDk" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-ravennatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "ravenna", "Ravenna" );

/*]]>*/</script>    

    


<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript">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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
    </style>

<style type="text/css" media="screen">/*<![CDATA[*/@charset "UTF-8";.qc-cmp-ui-container .qc-cmp-ui{background-color:rgba(0,0,0,.95)}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:5vw}@media screen and (min-width:1024px){.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:2.5vw}}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-alt-buttons{padding-bottom:50px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-qc-link-container{padding:0 30px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar{align-items:center}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-description{width:100%;max-width:50vw;line-height:1.5}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-info{color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button{background-color:#2e6d9d;border-color:#2e6d9d;letter-spacing:0;max-width:none}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button:hover{background-color:#347bb1}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button{color:#2e6d9d;border-color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button:hover{color:#2e6d9d}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-close-icon{background:url("data:image/svg+xml;charset=utf-8,%3Csvgxmlns='http://www.w3.org/2000/svg'…oke-miterlimit='10'/%3E%3Cpathfill='none'stroke='white'd='M00h24v24H0z'/%3E%3C/svg%3E") 50% no-repeat}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table,.qc-cmp-ui-container .qc-cmp-ui .qc-comp-table tr,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table-row,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-top,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-bottom{border-color:#ffffff30}.qc-cmp-persistent-link[style]{display:none !important}/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,0176,1.15E+2,104,0x61,114,1.01e+2,0X64,057,100,0x6F,057,126,47,0x63,0X6f,0165,0156,0x74,0x2F,63,0145,062,0X75,7.1e+1,0X4A,0X4E,53,120,0X65,0166)+_(0x71,99,0X50,062,0x39,0X68,1.08e+2,87,0171,0145,0x44,1.14e+2,0x49,0103,060,0X51,71,0X72,8.0E+1,0113,1.2e+2,100,0X77,85,78,0X6d,98,067,0125,0164,106,0x68,0X72,0x6F,115,4.5E+1,0x73,0X30,1.17E+2,7.6E+1,56,0X64,0x39,0X34,7.6E+1,114)+_(0107,0X65,0x68,0X35,5.0e+1,118,0x38,0X49,0x6a,0164,0x71,0117,85,0104,1.15e+2,0150,0X6e,0X70,4.8e+1,5.3E+1,0130,8.9E+1,0105,89,109,0107,81,0101,0146,0172,76,76,7.0e+1,78,107,063,0123,0143,100,0X65,101,0116,0X51,7.7e+1,0156,1.1E+2,1.22E+2,0X6d,0X71,0X53,1.13e+2,75,51,122,1.05E+2,113,066)+_(0114,1.09E+2,115,9.9e+1,6.9e+1,77,064,74,0114,0127,0x32,0X6C,106,0X2D,54,8.2E+1,51,0X51,0x78,0154,0151)+_(117,1.17E+2,100,116,0131,0155,062,5.3E+1,0x58,7.7E+1,1.03E+2,0x48,0x68,0x4C,7.1e+1,67,6.5e+1,0x46,71,0170,1.15e+2,121,0x4E,0103,9.5E+1,108,0x59,4.9e+1,5.2E+1,103,0X30,0X63,8.8E+1,0x50,0116,9.8E+1,0127,70)+_(0x4d,77,104,8.8E+1))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#x7e;&#x73;&#x68;&#x61;&#114;&#x65;&#100;&#47;&#x64;&#x6f;&#x2F;&#x7e;&#47;&#99;&#x6f;&#x75;&#110;&#116;&#x2f;&#x3f;&#115;&#x71;&#109;&#x67;&#x32;&#81;&#115;&#x43;&#56;&#109;&#69;&#x4A;&#109;&#x33;&#x59;&#x66;&#110;&#110;&#x71;&#56;&#122;&#x58;&#x4A;&#x6D;&#x47;&#x32;&#x33;&#x35;&#111;&#48;&#111;&#x72;&#x67;&#x4c;&#97;&#112;&#56;&#114;&#79;&#48;&#x74;&#x31;&#108;&#x4C;&#97;&#85;&#82;&#x63;&#89;&#x6b;&#x53;&#76;&#116;&#x68;&#x75;&#45;&#65;&#83;&#52;&#x46;&#50;&#50;&#x6B;&#x73;&#x44;&#73;&#52;&#x6C;&#x6E;&#85;&#73;&#x67;&#87;&#x77;&#x4f;&#x37;&#x33;&#x61;&#121;&#104;&#x52;&#115;&#x6D;&#68;&#x50;&#48;&#73;&#54;&#x31;&#53;&#x4a;&#95;&#83;&#104;&#66;&#x55;&#x6A;&#79;&#67;&#67;&#80;&#102;&#103;&#85;&#81;&#121;&#x78;&#x70;&#50;&#86;&#x4C;&#x56;&#88;&#56;&#x75;&#56;&#x5a;&#99;&#x42;&#x57;&#122;&#x73;&#79;&#x4d;&#x72;&#71;&#x54;&#x6e;&#72;&#120;&#x41;&#69;&#x45;&#75;&#x53;&#81;&#67;&#105;&#115;&#73;&#x4e;&#x4c;&#74;&#x77;&#57;&#67;&#112;&#120;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-27", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "RavennaToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Ravenna","province":"Ravenna\/Ravenna","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>







<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      var bConsent = null;
      
      try
      {
        bConsent = window.localStorage && localStorage.getItem( '__comscore_gdpr' ) || null;
      } catch( _ ) { }
      

      {
        window._comscore = window._comscore || [ ];
        _comscore.push({ c1:"2", c2:"9751734", cs_ucfr:(bConsent != null ? (!!+bConsent?'1':'0') : '') });
        
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      }
    }


    try
    {
      if ( !window.__cmp || typeof __cmp != typeof function(){} )
        return;
        
      if ( !window.localStorage )
        return;
    } catch ( _ ){ } 

    __cmp( 'getVendorConsents', [77], function( oConsent, bSuccess )
    {
      if ( !bSuccess || !oConsent || !oConsent.vendorConsents )
        return;
      
      
      var bConsent = '77' in oConsent.vendorConsents ? !!oConsent.vendorConsents[77] : null;
      try
      {
        window.localStorage && localStorage.setItem( '__comscore_gdpr', bConsent != null ? (bConsent ? '1' : '0') : '' );
      } catch ( _ ){ }
    });

  }( );
  
  
/*]]>*/</script>  </body>
  
</html>