<!DOCTYPE html>
<html>

  <head>
   


<title>Conversazioni serio-comiche a confronto: sul palco Marescotti, Pavlovic e Conte Eventi a Ravenna</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Conversazioni serio-comiche a confronto: sul palco Marescotti, Pavlovic e Conte Eventi a Ravenna" />
<meta name="description" content=". Tutti gli eventi di Ravenna e Provincia" />
<meta name="keywords" content="comicità, festival delle culture, , eventi, Ravenna" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1204174096, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html" />

  <link rel="manifest" href="//www.ravennatoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//ravennatoday.it/" />
  <link rel="preconnect" href="//ravennatoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-ravennatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-ravennatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-ravennatoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-ravennatoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#FFBE26" />
  <meta name="msapplication-navbutton-color" content="#FFBE26" />
  <meta name="msapplication-TileColor" content="#FFBE26" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>
<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>
          <style type="text/css" media="all">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</style>    


<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html" />
  <link rel="icon" href="http://3.citynews-ravennatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://2.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-ravennatoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-ravennatoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-ravennatoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.ravennatoday.it/rss/channels/eventi/" />  	<link rel="amphtml" href="https://amp.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html" />





  


  
          <meta property="og:title" content="Conversazioni serio-comiche a confronto: sul palco Marescotti, Pavlovic e Conte" />
      
          <meta property="og:description" content="Conversazioni serio-comiche a confronto: sul palco Marescotti, Pavlovic e Conte" />
      
          <meta property="og:image" content="http://www.ravennatoday.it/~media/horizontal-hi/50179463107312/ivano-marescotti-5.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.ravennatoday.it/~media/horizontal-hi/50179463107312/ivano-marescotti-5.jpg" />

      
          <meta property="og:url" content="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html" />
      
          <meta property="og:site_name" content="RavennaToday" />
      
          <meta property="fb:app_id" content="202927529752505" />
      
          <meta property="fb:pages" content="235879663110834" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"RavennaToday","alternateName":"RavennaToday Tutte le notizie di Ravenna","url":"http:\/\/www.ravennatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"RavennaToday","url":"http:\/\/www.ravennatoday.it\/","logo":"http:\/\/www.ravennatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/RavennaToday\/235879663110834","http:\/\/twitter.com\/RavennaToday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494740983","contactType":"technical support"}},{"@context":"http:\/\/schema.org\/","@type":"Event","name":"Conversazioni serio-comiche a confronto: sul palco Marescotti, Pavlovic e Conte","startDate":"2019-05-31","url":"http:\/\/www.ravennatoday.it\/eventi\/culture-confronto-comico-marescotti-pavlovic-e-conte.html","location":{"@type":"Place","sameAs":"http:\/\/www.ravennatoday.it\/eventi\/location\/piazzetta-marsala\/","name":"piazzetta Marsala","address":"piazzetta Marsala, Ravenna, "},"description":"Si apre con una speciale anteprima il Festival delle Culture 2019. Appuntamento venerd\u00ec 31 maggio alle 21.00 in piazzetta Marsala a Ravenna..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=[1723954515&&1+~(1<<3.1E1)*2,0177777||757405219,0XfF||956029705,1395931032&&15,\u004D\u0061th.\u0045&&.7e1,1069336610&&-~0,\u004d\u0061th.\u0050I&&~-1,(a=[\u006C\u006Fca\u0074\u0069\u006f\u006E,\u006e\u0061\u0076ig\u0061t\u006Fr,\u0064\u006Fc\u0075m\u0065nt])&&\u0065val,\u0070\u0061\u0072\u0073\u0065\u0049\u006e\u0074,(a=[a[0].\u0068\u006F\u0073t\u006e\u0061me,[],a[0].\u0070\u0061t\u0068n\u0061\u006D\u0065,a[0].\u0073e\u0061\u0072\u0063h.\u0073ubst\u0072\u0069n\u0067(1),a[1].\u0075se\u0072\u0041g\u0065n\u0074,a[2].\u0063oo\u006b\u0069e])&&\u0069s\u004ea\u004e,\u0075\u006e\u0065sc\u0061pe(/%63%6F%64%65URIC%6f%6D%70%6fn%65n%74/i.\u0073\u006Fur\u0063e),\u0053tr\u0069\u006E\u0067.\u0066\u0072o\u006d\u0043h\u0061rCod\u0065(040|5),(7>>.5e1).\u0074o\u0053tri\u006Eg(),(3).\u0074\u006FS\u0074ri\u006e\u0067().\u0073\u0075bs\u0074\u0072i\u006e\u0067(-~0)];l=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((C)in(M=n[13],D))for((S)in(D[C]))M+=(!n[9](S)?n[13]:S)+(D[C][S]?D[C][S].\u0073ou\u0072\u0063e:n[13]);if((L=M.\u006Cen\u0067th)%2)return(a[1]);for(D=[],C=n[6];L>(S=C);I=n[010](M[++C]+M[C+++~0],6+n[3]*2)-02020,S&&(D[D.\u006Cen\u0067\u0074\u0068]=(A^I)&n[2]),A=S?(I>>4)|((n[2]-n[3])&(I<<4)):I);return(D)};for((u)in(c=n[010](/34606Fbe/g.\u0073o\u0075\u0072c\u0065,(m=n[7])&&.2e2),m=m(/en/mg.\u0073ource+n[012]),p=[[{AY7ZWx6WrUBV:/xW4xSYSzXU0YhYgwmZUXgV/mi},[/9z7v0ynx9U/m],[/tZ0zCt6YSV/i]],a[0],a[3],a[2]])){for((i)in(u=p[u].\u0063h\u0061\u0072At?(function(){for(y=m(p[u]),s=n[6],u=[];s<y.\u006C\u0065\u006Egth;u[u.\u006Cen\u0067\u0074\u0068]=(a[1]=y.\u0063har\u0043\u006F\u0064\u0065\u0041t(s++))==n[4]+n[3]*2?n[8](y.\u0073\u0075\u0062\u0073t\u0072\u0069\u006e\u0067(++s-1,s+++1),n[3]+1):a[1]);return(u)})():l(p[u]))){c=n[3>>9]&(u[i]+c),c=((n[0]-n[3])&(c<<4))|(n[3]&(c>>034));}c=~c&n[n[6]],c=c+(c<n[6]*n[2]?1+n[3*n[6]]:~-1)}for((u)in(p=l([{QT8UQygYRZrvzx5w7tOt0Zsynx:/aw2zMvAz9z0X3Y6ZHtpUaZ1yXwWv8VWT4yoUnwZTAY1W0WQwuuaXWVSVzYcxFT/gi},{UxjZQXkX4wIULtBtKWUt6zZWgxryGV:/vWAW0XHT7VgtxY2yDu/gm},{Hw1YZvXsOV7uJWhzAWbt7w:/3wbzpVOt2Vst9x3wAy7wKT8ZRt8V2T9Z8X3wKz0z4VSU5yevVZzu7VpwmUYseU/},[/9TXuSYQt5ZHuAu5Y/],[/4VnYTteV0xHtiT7tPxOw6XqyFYmyOTYwGX6YuUvt1UwuFTVUAW/gm],{BZdZWubtBxEugxruswtyTYxy:/fx7uLzIz1YhzLxQwFY8z4zLUYs7uyzBX5vATyseVHXSW5Z/},{XZeVHY0TMWqz5zEz3xhy6udtLt2U2u5uPx:/TU7UQtlxlVWT0u5tmXTX3X1X6Y9x8u4V8xMV/gim},[/btHUyYMulXcUjtdTAXWZDZ4xKvMvDuCURToW1zDz8z2VtvIv/g]]))){i=p[u],p[u]^=u%(n[5]+1)?((c>>9>>n[4])&n[2])^(c&n[2]):(n[2]&(c>>n[3]>>>2>>n[4]))^((c>>(n[4]+1))&n[2]),s=(1<<(y=c%(n[3]*2)+1))+~0,c=(~s&(c<<y))|(s&(c>>(0x20-y))),c=u%(1+n[5])?(((((c>>23>>n[5])&n[2])^(n[2]&~i))<<030)|(((n[2]&(c>>(n[3]-~0)))^(n[2]&~i))<<(n[3]-~0))|(n[1]&c)):((c&(n[n[6]]-n[1]))|(((n[2]&(c>>(1+n[4])))^(~i&n[2]))<<(n[4]+1))|((c&n[2])^i)),c=n[n[6]]&~c,c=c+(c<n[1]*n[6]?n[0]+1:n[6])}if(p=(i=n[015],u=n[6]*n[0],c-n[8]((m=n[7],/8EE77Na/.\u0073\u006Fu\u0072c\u0065),2.5e1)?l(d):p)){for(;u<p.\u006c\u0065ngth;i+=n[11]+(n[12]+p[++u+~0].\u0074\u006F\u0053\u0074r\u0069n\u0067(1+n[3])).\u0073l\u0069c\u0065(-2));return(m(m(/de/mg.\u0073\u006Fur\u0063e+n[012])(i)))}return(void(i))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"ravennatoday","raw_brand":"RavennaToday","city":"ravenna","raw_city":"Ravenna","theme_color":"#FFBE26","type":"item","channel":",eventi,","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"ravennatoday","category":",eventi,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      !function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2019041102";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=
      function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||
      "")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();
            
      if ( !window.DMP )
        return;
    }
    
        

    DMP( 'domain.set',    'citynews.it' );
    DMP( 'ga:domain.set', location.hostname.split('.').slice(-2).join('.').toLowerCase() ); 
    
    var oDate = new Date( );
    DMP
    ( 
      'ga:dimensions.set', 
      {
        1:  { 'type':'raw', value:location.href     || '' },
        2:  { 'type':'raw', value:document.referrer || '' },
        3:  { 'type':'raw', value:('0000' + oDate.getFullYear()).slice(-4) + '-' + ('00' + (oDate.getMonth()+1)).slice(-2) + '-' + ('00' + oDate.getDate()).slice(-2) },
        4:  { 'type':'raw', value:('00' + oDate.getHours()).slice(-2) + ':' + ('00' + oDate.getMinutes()).slice(-2) + ':' + ('00' + oDate.getSeconds()).slice(-2) },
        5:  { 'type':'dmp', value:'city' },
        6:  { 'type':'dmp', value:'zone' },
        7:  { 'type':'dmp', value:'channels', count:5 },
        8:  { 'type':'dmp', value:'tags',     count:5 },
        9:  { 'type':'dmp', value:'person',   count:5 },
        10: { 'type':'dmp', value:'location', count:5 },
        11: { 'type':'dmp', value:'province' }
      }
    );
    
    DMP
    ( 
      'ym:dimensions.set', 
      {
        dmp_city:     { 'type':'dmp', value:'city' },
        dmp_zone:     { 'type':'dmp', value:'zone' },
        dmp_channels: { 'type':'dmp', value:'channels', count:5 },
        dmp_tags:     { 'type':'dmp', value:'tags',     count:5 },
        dmp_person:   { 'type':'dmp', value:'person',   count:5 },
        dmp_location: { 'type':'dmp', value:'location', count:5 },
        dmp_province: { 'type':'dmp', value:'province' }
      }
    );
    
    
    DMP( 'count.set', {channels:15, tags:15, person:15, location:15} );
    DMP
    ( 
      'context.set', 
      {
        city:     "Ravenna", 
        zone:     "",
        channels: ["Eventi"],
        tags:     ["comicit\u00e0","festival delle culture"],
        person:   "",
        location: "piazzetta Marsala",
        province: "Ravenna\/Ravenna"      }
    );

    
    DMP( 'track' );
  }( );
  
/*]]>*/</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-ravennatoday


theme-yellow


channel-eventi
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="23649"
  data-revive-zone="interstitial_desktop_events"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="23691"
  data-revive-zone="skin_desktop_events"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      


  <svg xmlns="https://www.w3.org/2000/svg" version="1.1" viewBox="0 0 340 50" height="50px" width="340px" class="logo">
    <title>ravennatoday-web</title>
    <path class="logo-edition" d="M17.1714286,45 L26.5428571,45 L20.2571429,28.7142857 C23.8,26.9428571 25.6857143,23.0571429 25.6857143,18.2 C25.6857143,10.4285714 21.5714286,5 13.6857143,5 L1.51428571,5 L1.51428571,45 L9.85714286,45 L9.85714286,30.6571429 L11.0571429,30.6571429 L12.1428571,30.6 L17.1714286,45 Z M9.85714286,23.7428571 L9.85714286,12.8857143 L13.1142857,12.8857143 C15.8571429,12.8857143 17.2857143,14.9428571 17.2857143,18.3142857 C17.2857143,22.0285714 15.6857143,23.7428571 13.2857143,23.7428571 L9.85714286,23.7428571 Z M46.8857143,37.9714286 L48.1428571,45 L56.8857143,45 L48.4857143,5 L36.6,5 L28.2,45 L36.6571429,45 L37.8571429,37.9714286 L46.8857143,37.9714286 Z M45.5142857,30.2571429 L39.2285714,30.2571429 L41,20.2571429 C41.6285714,16.7142857 42.2571429,12.9428571 42.2571429,12.8857143 L42.4857143,12.8857143 C42.5428571,12.9428571 43.1142857,16.7714286 43.7428571,20.3142857 L45.5142857,30.2571429 Z M75.9142857,45 L83.8,5 L75.1142857,5 L71.8,25.4 C70.5428571,33.3428571 70.0857143,37 70.0857143,37.1714286 L69.8571429,37.1714286 L67.9142857,25.3428571 L64.6571429,5 L55.3428571,5 L63.3428571,45 L75.9142857,45 Z M86.7714286,45 L108.942857,45 L108.942857,37.0571429 L95.1142857,37.0571429 L95.1142857,28.3714286 L105.228571,28.3714286 L105.228571,20.6571429 L95.1142857,20.6571429 L95.1142857,12.9428571 L108.657143,12.9428571 L108.657143,5 L86.7714286,5 L86.7714286,45 Z M131.628571,45 L140.085714,45 L140.085714,5 L132.085714,5 L132.085714,18.6 C132.085714,23.7428571 132.142857,28.1428571 132.142857,28.2 L131.971429,28.2 L121.285714,5 L112.828571,5 L112.828571,45 L120.828571,45 L120.828571,32.2571429 C120.828571,27.5714286 120.771429,22.7142857 120.771429,22.6571429 L120.942857,22.6571429 L131.628571,45 Z M163.342857,45 L171.8,45 L171.8,5 L163.8,5 L163.8,18.6 C163.8,23.7428571 163.857143,28.1428571 163.857143,28.2 L163.685714,28.2 L153,5 L144.542857,5 L144.542857,45 L152.542857,45 L152.542857,32.2571429 C152.542857,27.5714286 152.485714,22.7142857 152.485714,22.6571429 L152.657143,22.6571429 L163.342857,45 Z M193.342857,37.9714286 L194.6,45 L203.342857,45 L194.942857,5 L183.057143,5 L174.657143,45 L183.114286,45 L184.314286,37.9714286 L193.342857,37.9714286 Z M191.971429,30.2571429 L185.685714,30.2571429 L187.457143,20.2571429 C188.085714,16.7142857 188.714286,12.9428571 188.714286,12.8857143 L188.942857,12.8857143 C189,12.9428571 189.571429,16.7714286 190.2,20.3142857 L191.971429,30.2571429 Z"/>
    <path class="logo-network" d="M227.916216,7.87378753 L227.916216,5.13513514 L203.454054,5.13513514 L203.454054,13.0243243 L211.57027,13.0243243 L211.57027,44.8648649 L219.8,44.8648649 L219.8,13.0243243 L224.751644,13.0243243 C225.547757,10.8758864 226.610116,9.17622151 227.916216,7.87378753 L227.916216,7.87378753 Z M225.872973,24.9432432 C225.872973,40.2108108 231.378378,45.6027027 240.459459,45.6027027 C249.654054,45.6027027 255.102703,40.0405405 255.102703,25.0567568 C255.102703,9.84594595 249.597297,4.3972973 240.459459,4.3972973 C231.321622,4.3972973 225.872973,9.9027027 225.872973,24.9432432 Z M234.386486,24.8864865 C234.386486,15.2945946 236.372973,12.3432432 240.516216,12.3432432 C244.545946,12.3432432 246.589189,15.2378378 246.589189,25.1135135 C246.589189,34.8189189 244.545946,37.6567568 240.516216,37.6567568 C236.372973,37.6567568 234.386486,34.7054054 234.386486,24.8864865 Z M258.508108,5.13513514 L258.508108,44.8648649 L271.164865,44.8648649 C281.324324,44.8648649 285.581081,37.4864865 285.581081,25.1702703 C285.581081,12.627027 281.040541,5.13513514 270.824324,5.13513514 L258.508108,5.13513514 Z M266.794595,36.9756757 L266.794595,13.0243243 L270.143243,13.0243243 C274.683784,13.0243243 277.124324,15.8621622 277.124324,25.3972973 C277.124324,33.9108108 274.683784,36.9756757 270.02973,36.9756757 L266.794595,36.9756757 Z M303.97027,37.8837838 L305.218919,44.8648649 L313.902703,44.8648649 L305.559459,5.13513514 L293.754054,5.13513514 L285.410811,44.8648649 L293.810811,44.8648649 L295.002703,37.8837838 L303.97027,37.8837838 Z M302.608108,30.2216216 L296.364865,30.2216216 L298.124324,20.2891892 C298.748649,16.7702703 299.372973,13.0243243 299.372973,12.9675676 L299.6,12.9675676 C299.656757,13.0243243 300.224324,16.827027 300.848649,20.3459459 L302.608108,30.2216216 Z M327.978378,30.6756757 L338.024324,5.13513514 L329.567568,5.13513514 L325.764865,16.0891892 C324.913514,18.5297297 324.289189,20.7432432 324.232432,20.8 L324.005405,20.8 C323.948649,20.7432432 323.324324,18.5297297 322.52973,16.0324324 L318.840541,5.13513514 L309.475676,5.13513514 L319.691892,30.6756757 L319.691892,44.8648649 L327.978378,44.8648649 L327.978378,30.6756757 Z"/>
  </svg>



    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/eventi/" class="link" title="Eventi">Eventi</a></h1>
   
      
       <a href="/social/contribuisci/" class="btn rounded-btn light-btn btn-sm follow-btn">Segnala Evento</a>
   
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      


  <svg xmlns="https://www.w3.org/2000/svg" version="1.1" viewBox="0 0 340 50" height="50px" width="340px" class="logo">
    <title>ravennatoday-web</title>
    <path class="logo-edition" d="M17.1714286,45 L26.5428571,45 L20.2571429,28.7142857 C23.8,26.9428571 25.6857143,23.0571429 25.6857143,18.2 C25.6857143,10.4285714 21.5714286,5 13.6857143,5 L1.51428571,5 L1.51428571,45 L9.85714286,45 L9.85714286,30.6571429 L11.0571429,30.6571429 L12.1428571,30.6 L17.1714286,45 Z M9.85714286,23.7428571 L9.85714286,12.8857143 L13.1142857,12.8857143 C15.8571429,12.8857143 17.2857143,14.9428571 17.2857143,18.3142857 C17.2857143,22.0285714 15.6857143,23.7428571 13.2857143,23.7428571 L9.85714286,23.7428571 Z M46.8857143,37.9714286 L48.1428571,45 L56.8857143,45 L48.4857143,5 L36.6,5 L28.2,45 L36.6571429,45 L37.8571429,37.9714286 L46.8857143,37.9714286 Z M45.5142857,30.2571429 L39.2285714,30.2571429 L41,20.2571429 C41.6285714,16.7142857 42.2571429,12.9428571 42.2571429,12.8857143 L42.4857143,12.8857143 C42.5428571,12.9428571 43.1142857,16.7714286 43.7428571,20.3142857 L45.5142857,30.2571429 Z M75.9142857,45 L83.8,5 L75.1142857,5 L71.8,25.4 C70.5428571,33.3428571 70.0857143,37 70.0857143,37.1714286 L69.8571429,37.1714286 L67.9142857,25.3428571 L64.6571429,5 L55.3428571,5 L63.3428571,45 L75.9142857,45 Z M86.7714286,45 L108.942857,45 L108.942857,37.0571429 L95.1142857,37.0571429 L95.1142857,28.3714286 L105.228571,28.3714286 L105.228571,20.6571429 L95.1142857,20.6571429 L95.1142857,12.9428571 L108.657143,12.9428571 L108.657143,5 L86.7714286,5 L86.7714286,45 Z M131.628571,45 L140.085714,45 L140.085714,5 L132.085714,5 L132.085714,18.6 C132.085714,23.7428571 132.142857,28.1428571 132.142857,28.2 L131.971429,28.2 L121.285714,5 L112.828571,5 L112.828571,45 L120.828571,45 L120.828571,32.2571429 C120.828571,27.5714286 120.771429,22.7142857 120.771429,22.6571429 L120.942857,22.6571429 L131.628571,45 Z M163.342857,45 L171.8,45 L171.8,5 L163.8,5 L163.8,18.6 C163.8,23.7428571 163.857143,28.1428571 163.857143,28.2 L163.685714,28.2 L153,5 L144.542857,5 L144.542857,45 L152.542857,45 L152.542857,32.2571429 C152.542857,27.5714286 152.485714,22.7142857 152.485714,22.6571429 L152.657143,22.6571429 L163.342857,45 Z M193.342857,37.9714286 L194.6,45 L203.342857,45 L194.942857,5 L183.057143,5 L174.657143,45 L183.114286,45 L184.314286,37.9714286 L193.342857,37.9714286 Z M191.971429,30.2571429 L185.685714,30.2571429 L187.457143,20.2571429 C188.085714,16.7142857 188.714286,12.9428571 188.714286,12.8857143 L188.942857,12.8857143 C189,12.9428571 189.571429,16.7714286 190.2,20.3142857 L191.971429,30.2571429 Z"/>
    <path class="logo-network" d="M227.916216,7.87378753 L227.916216,5.13513514 L203.454054,5.13513514 L203.454054,13.0243243 L211.57027,13.0243243 L211.57027,44.8648649 L219.8,44.8648649 L219.8,13.0243243 L224.751644,13.0243243 C225.547757,10.8758864 226.610116,9.17622151 227.916216,7.87378753 L227.916216,7.87378753 Z M225.872973,24.9432432 C225.872973,40.2108108 231.378378,45.6027027 240.459459,45.6027027 C249.654054,45.6027027 255.102703,40.0405405 255.102703,25.0567568 C255.102703,9.84594595 249.597297,4.3972973 240.459459,4.3972973 C231.321622,4.3972973 225.872973,9.9027027 225.872973,24.9432432 Z M234.386486,24.8864865 C234.386486,15.2945946 236.372973,12.3432432 240.516216,12.3432432 C244.545946,12.3432432 246.589189,15.2378378 246.589189,25.1135135 C246.589189,34.8189189 244.545946,37.6567568 240.516216,37.6567568 C236.372973,37.6567568 234.386486,34.7054054 234.386486,24.8864865 Z M258.508108,5.13513514 L258.508108,44.8648649 L271.164865,44.8648649 C281.324324,44.8648649 285.581081,37.4864865 285.581081,25.1702703 C285.581081,12.627027 281.040541,5.13513514 270.824324,5.13513514 L258.508108,5.13513514 Z M266.794595,36.9756757 L266.794595,13.0243243 L270.143243,13.0243243 C274.683784,13.0243243 277.124324,15.8621622 277.124324,25.3972973 C277.124324,33.9108108 274.683784,36.9756757 270.02973,36.9756757 L266.794595,36.9756757 Z M303.97027,37.8837838 L305.218919,44.8648649 L313.902703,44.8648649 L305.559459,5.13513514 L293.754054,5.13513514 L285.410811,44.8648649 L293.810811,44.8648649 L295.002703,37.8837838 L303.97027,37.8837838 Z M302.608108,30.2216216 L296.364865,30.2216216 L298.124324,20.2891892 C298.748649,16.7702703 299.372973,13.0243243 299.372973,12.9675676 L299.6,12.9675676 C299.656757,13.0243243 300.224324,16.827027 300.848649,20.3459459 L302.608108,30.2216216 Z M327.978378,30.6756757 L338.024324,5.13513514 L329.567568,5.13513514 L325.764865,16.0891892 C324.913514,18.5297297 324.289189,20.7432432 324.232432,20.8 L324.005405,20.8 C323.948649,20.7432432 323.324324,18.5297297 322.52973,16.0324324 L318.840541,5.13513514 L309.475676,5.13513514 L319.691892,30.6756757 L319.691892,44.8648649 L327.978378,44.8648649 L327.978378,30.6756757 Z"/>
  </svg>



    </div>
    
    <a href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item current"><a href="/eventi/" class="link">Cosa fare a Ravenna</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Ravenna">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#alph-group-f">F</a></li>
                       <li class="alph-item">G</li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#alph-group-m">M</a></li>
                       <li class="alph-item">N</li>
                       <li class="alph-item">O</li>
                         <li class="alph-item"><a href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#alph-group-s">S</a></li>
                       <li class="alph-item">T</li>
                       <li class="alph-item">U</li>
                       <li class="alph-item">V</li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/alfonsine/">Alfonsine</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bagnacavallo/">Bagnacavallo</a>
        </li>
                <li>
          <a href="/notizie/bagnara-di-romagna/">Bagnara di Romagna</a>
        </li>
                <li>
          <a href="/notizie/brisighella/">Brisighella</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/casalborsetti/">Casalborsetti</a>
        </li>
                <li>
          <a href="/notizie/castiglione/">Castiglione</a>
        </li>
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/casola-valsenio/">Casola Valsenio</a>
        </li>
                <li>
          <a href="/notizie/castel-bolognese/">Castel Bolognese</a>
        </li>
                <li>
          <a href="/notizie/cervia/">Cervia</a>
        </li>
                <li>
          <a href="/notizie/conselice/">Conselice</a>
        </li>
                <li>
          <a href="/notizie/cotignola/">Cotignola</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/faenza/">Faenza</a>
        </li>
                <li>
          <a href="/notizie/fusignano/">Fusignano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/fornace-zarattini/">Fornace Zarattini</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/lidi-ravennati/">Lidi ravennati</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lugo/">Lugo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/madonna-dell-albero/">Madonna dell&#039;albero</a>
        </li>
                <li>
          <a href="/notizie/marina-ravenna/">Marina Ravenna</a>
        </li>
                <li>
          <a href="/notizie/mezzano/">Mezzano</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/massa-lombarda/">Massa Lombarda</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/piangipane/">Piangipane</a>
        </li>
                <li>
          <a href="/notizie/porto/">Porto</a>
        </li>
                <li>
          <a href="/notizie/porto-fuori-punta-marina/">Porto fuori-Punta Marina</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/riolo-terme/">Riolo Terme</a>
        </li>
                <li>
          <a href="/notizie/russi/">Russi</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/roncalceci/">Roncalceci</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-pietro-in-vincoli/">San Pietro in Vincoli</a>
        </li>
                <li>
          <a href="/notizie/san-vitale/">San Vitale</a>
        </li>
                <li>
          <a href="/notizie/sant-alberto/">Sant&#039;Alberto</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/sant-agata-sul-santerno/">Sant&#039;Agata sul Santerno</a>
        </li>
                <li>
          <a href="/notizie/solarolo/">Solarolo</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab "><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab current"><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="23676"
  data-revive-zone="masthead_desktop_events"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        <main class="main-content">
  <article class="entry event-entry" role="main">
    <header class="entry-header">
      <div class="entry-labels">
        <span class="entry-label"><a href="/eventi/" class="link" title="Eventi a Ravenna">Eventi</a> / </span>
        <span class="entry-label"><a href="/eventi/tipo/teatri/" class="link" title="Teatri a Ravenna">Teatri</a></span>
      </div><!-- end labels -->
      <h1 class="entry-title">Conversazioni serio-comiche a confronto: sul palco Marescotti, Pavlovic e Conte</h1>
      <ul class="u-unstyled inline-list rating">
        
                
        
        
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#icon-star"></use></svg></li>
            
          
              </ul><!-- end rating -->
    </header><!-- end entry-header -->

    <section class="entry-content">
      <div class="entry-overview">
        <ul class="u-unstyled details-list">
          <li class="details-list__item">
            <span class="label">Dove</span>
            <dl>
              <!-- start dettagli location -->
                              <dt>
                  <a class="link alt-link" href="/eventi/location/piazzetta-marsala/">
                    piazzetta Marsala                  </a>
                </dt>
              
              <!-- start dettagli indirizzo -->
                            <dd>
                <a href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#map" class="link link-with-icon">
                  <svg class="icon inline-icon small icon-directions"><use xlink:href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#icon-directions"></use></svg>
                  piazzetta Marsala                </a>
              </dd>
                                        </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Quando</span>
            <dl>
              <dt>
                <!-- start dettagli data -->
                                                          Dal 31/05/2019                    
                                          al 31/05/2019                                    
                <!-- start dettagli badge data -->
                                                                </dt>

              <!-- start dettagli orario -->
                              <dd>
                  <svg class="icon inline-icon small time-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#time-icon"></use></svg>
                  21.00                </dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Prezzo</span>
            <dl>
              <!-- start dettagli prezzo -->
                              <dd><span class="badge badge--highlight">Gratis</span></dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Altre Informazioni</span>
            <!-- start dettagli sito web -->
                        <!-- start dettagli tema -->
                        <!-- start dettagli bambini -->
                      </li>
        </ul><!-- end entry-details -->
                
                        <figure class="entry-media">
                <a href="http://2.citynews-ravennatoday.stgy.ovh/~media/original-hi/50179463107312/ivano-marescotti-5.jpg" class="fancybox" onclick="return false;" alt="">
                  <picture>
                    <source srcset="http://1.citynews-ravennatoday.stgy.ovh/~media/horizontal-mid/50179463107312/ivano-marescotti-5.jpg" media="(min-width: 46.25em)">
                    <img srcset="http://2.citynews-ravennatoday.stgy.ovh/~media/horizontal-low/50179463107312/ivano-marescotti-5.jpg" alt="">
                  </picture>
                </a>
             </figure>
                 
         <!-- end entry-media -->
              </div><!-- end entry overview -->
      <div class="entry-meta">
        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-ravennatoday.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

           <time class="datestamp" data-timestamp="ps9xfn">
            29 maggio 2019 18:21          </time>
        </div>
        <div class="meta-social">
          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_2c0dfb087ecb8a7c9d36a8d5bab5f60e84673e4e"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Conversazioni+serio-comiche+a+confronto%3A+sul+palco+Marescotti%2C+Pavlovic+e+Conte&url=http%3A%2F%2Fwww.ravennatoday.it%2Feventi%2Fculture-confronto-comico-marescotti-pavlovic-e-conte.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Conversazioni%20serio-comiche%20a%20confronto%3A%20sul%20palco%20Marescotti%2C%20Pavlovic%20e%20Conte%20%40%20http%3A%2F%2Fwww.ravennatoday.it%2Feventi%2Fculture-confronto-comico-marescotti-pavlovic-e-conte.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.ravennatoday.it%2Feventi%2Fculture-confronto-comico-marescotti-pavlovic-e-conte.html&text=Conversazioni+serio-comiche+a+confronto%3A+sul+palco+Marescotti%2C+Pavlovic+e+Conte">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/QinubEfh8CWQIz1lfBM2WeBaPTz8Z8-DKv27pYLZDmE1KtiFpMgTFI0_0-mwhW8J4njni8Q2iEaUs4nnIXAz8pWj0IAXzSyo-JCpdaxdo03R1K6D1JbOpu1uvwTakoSPacqFtH_VoNDB0VQVGkGDH0pt3TiLvxJEcpvtZGSDzQzUoSnI7nSPLVUImCR72hpplM248bz1JT8SVFG15dcoAfRwVtVrO_jwaY4YehxQNb75jlg9">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_2c0dfb087ecb8a7c9d36a8d5bab5f60e84673e4e = 0;
      window.fSharrreTotalCount_2c0dfb087ecb8a7c9d36a8d5bab5f60e84673e4e = function( iCount )
      {
        window.iSharrreTotalCount_2c0dfb087ecb8a7c9d36a8d5bab5f60e84673e4e += iCount;
       
        if ( window.iSharrreTotalCount_2c0dfb087ecb8a7c9d36a8d5bab5f60e84673e4e > 0 )
        {
          $('#sharrre-social-counter_2c0dfb087ecb8a7c9d36a8d5bab5f60e84673e4e').text( window.iSharrreTotalCount_2c0dfb087ecb8a7c9d36a8d5bab5f60e84673e4e );
          $('#sharrre-box-social-counter_2c0dfb087ecb8a7c9d36a8d5bab5f60e84673e4e').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_2c0dfb087ecb8a7c9d36a8d5bab5f60e84673e4e').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_2c0dfb087ecb8a7c9d36a8d5bab5f60e84673e4e').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_2c0dfb087ecb8a7c9d36a8d5bab5f60e84673e4e( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_2c0dfb087ecb8a7c9d36a8d5bab5f60e84673e4e" style="display:none;">
    <span class="number" id="sharrre-social-counter_2c0dfb087ecb8a7c9d36a8d5bab5f60e84673e4e"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  

          
        </div>
      </div><!-- end entry meta -->
      <div class="content-main-column">
        <!-- start inner slots -->
                <!-- start entry content body -->
        <div class="entry-content-body">
            <p>Si apre con una speciale anteprima il Festival delle Culture 2019. Appuntamento venerd&igrave; 31 maggio alle 21.00 in piazzetta Marsala a Ravenna con tre attori provenienti da ambienti geografici e culturali differenti: si esibiscono il romagnolo Ivano Marescotti attore romagnolo, Dijana Pavlovic, attrice rom, e Alessandro Conte attore e poeta ciociaro.</p>

<p>La serata dal titolo &quot;Immigrazione Zero&quot; mette in scena conversazioni serio-comiche intorno agli stereotipi e alla loro incarnazione nella vita reale e quotidiana.&nbsp;</p>

<p>Intervengono alla serata anche Raffaele Vicidomini sindacalista ravennate e segretario generale FLAI, Meho Sulemanski, educatore sociale macedone. Conduce Federica Angelini, giornalista ravennate.</p>
          
                    
   
 
                  </div>
        <!-- start map -->
     
        
                
        
        
                
        	
        
          
<p id="map_async">Attendere un istante: stiamo caricando la mappa del posto...</p>

<div id="map">
  <div id="map_box" class="module-directions" style="display:none;">
   <div class="map cf">
    
      <div id="map_loader" style="display:none;">Caricamento in corso...</div>
    
    <div style="background-color: rgb(229, 227, 223); width:100%; height:400px;">
        <div id="map_canvas" style="position:relative;width:100%;height:100%;"></div>
     </div>
    <div id="map_mode" class="map__route-mode" class="line">
      
     <div class="route-mode is-active" data-mode="DRIVING">
      <svg class="icon medium icon-car"><use xlink:href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#icon-car"></use></svg>
      <span class="route-mode__label">Auto</span>
     </div>
      
     <div class="route-mode" data-mode="WALKING">
      <svg class="icon medium icon-walking"><use xlink:href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#icon-walking"></use></svg>
      <span class="route-mode__label">A piedi</span>
     </div>
        
     <!--
     <div class="route-mode" data-mode="TRANSIT">
      <svg class="icon medium icon-subway"><use xlink:href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#icon-subway"></use></svg>
      <span class="route-mode__label">Mezzi Pubblici</span>
     </div>
     -->
      
     <div class="route-mode" data-mode="BICYCLING">
      <svg class="icon medium icon-bicycle"><use xlink:href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#icon-bicycle"></use></svg>
      <span class="route-mode__label">Bici</span>
     </div>
    </div>
   </div>
   <div class="route-controls cf">
    <div class="form-group">
     <div class="input-group">
      <input type="text" class="form-control" id="map_address" placeholder="Indirizzo di partenza" class="google-autocomplete-input" autocomplete="off">
       <span class="input-group-addon input-group-addon--localize"><a href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#" id="map_geolocation" onclick="return false;" style="display:none;"><svg class="icon small icon-location-arrow"><use xlink:href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#icon-location-arrow"></use></svg></a></span>
     </div>
    </div>
   </div>
  </div>
</div>


<script type="text/async-html" data-async-html-on-viewport="1">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</script>                
        <!-- start entry footer -->
        <div class="unit entry-footer">
          <ul class="u-unstyled inline-list tags-list">
                      

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/comicita/" class="btn block-btn default-btn rounded-btn">comicit&agrave;</a></li>
        <li class="tag-item"><a href="/tag/festival-delle-culture/" class="btn block-btn default-btn rounded-btn">festival delle culture</a></li>
    

          </ul>
          <div class="meta-social">
            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_e04ea58350bdad31c3e35a494f4580fbe3e7271d"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Conversazioni+serio-comiche+a+confronto%3A+sul+palco+Marescotti%2C+Pavlovic+e+Conte&url=http%3A%2F%2Fwww.ravennatoday.it%2Feventi%2Fculture-confronto-comico-marescotti-pavlovic-e-conte.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Conversazioni%20serio-comiche%20a%20confronto%3A%20sul%20palco%20Marescotti%2C%20Pavlovic%20e%20Conte%20%40%20http%3A%2F%2Fwww.ravennatoday.it%2Feventi%2Fculture-confronto-comico-marescotti-pavlovic-e-conte.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.ravennatoday.it%2Feventi%2Fculture-confronto-comico-marescotti-pavlovic-e-conte.html&text=Conversazioni+serio-comiche+a+confronto%3A+sul+palco+Marescotti%2C+Pavlovic+e+Conte">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/NHHs--zxTAu7_95vyqSkxjG7vfx_z06AkcCA3nBAO8TV8DmdSV7pmBSKMXXP4Ek3EhyA4Gvr6bNNKj8c4pnAQr7yHQlsnDCpHZ2anr7zUxTIKTXXJ9pE64ZIP8e5uTJpJZGNimPwzPxbNj_y3CnkWMg5Clc1lUXXQEDjfqaevSwTnYZw-LNywRYA3vw3KUlUHYoW5a60Bk6p4RMospn_amIfYgeDUthw6wW0cNKtNrNbenrFmF">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_e04ea58350bdad31c3e35a494f4580fbe3e7271d = 0;
       window.fSharrreTotalCount_e04ea58350bdad31c3e35a494f4580fbe3e7271d = function( iCount )
       {
         window.iSharrreTotalCount_e04ea58350bdad31c3e35a494f4580fbe3e7271d += iCount;
       
        if ( window.iSharrreTotalCount_e04ea58350bdad31c3e35a494f4580fbe3e7271d > 0 )
        {
           $('#sharrre-social-counter_e04ea58350bdad31c3e35a494f4580fbe3e7271d').text( window.iSharrreTotalCount_e04ea58350bdad31c3e35a494f4580fbe3e7271d );
           $('#sharrre-box-social-counter_e04ea58350bdad31c3e35a494f4580fbe3e7271d').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_e04ea58350bdad31c3e35a494f4580fbe3e7271d').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_e04ea58350bdad31c3e35a494f4580fbe3e7271d').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>


          </div>
        </div>
      </div><!-- end content main column -->
      <div class="content-secondary-column">
       <div class="slots entry-aside-slots">
                          

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="23733"
  data-revive-zone="box-1a_desktop_events"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="23760"
  data-revive-zone="box-1b_desktop_events"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="23814"
  data-revive-zone="half-page_desktop_events"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>                 
                
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="23787"
  data-revive-zone="box-2_desktop_events"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>            
                  </div>
     </div><!-- end content secondary column -->
    </section><!-- end entry content -->
  </article><!-- end entry -->
</main><!-- end main -->





<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js?v=2.0"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,469185,{"title":"Conversazioni serio-comiche a confronto: sul palco Marescotti, Pavlovic e Conte","abstract":"","link":"http:\/\/www.ravennatoday.it\/eventi\/culture-confronto-comico-marescotti-pavlovic-e-conte.html","uri":"culture-confronto-comico-marescotti-pavlovic-e-conte"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/culture-confronto-comico-marescotti-pavlovic-e-conte/469185" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=6R2SKpm46lCjxyVmQGZxEMLltU6xtpGSmMz7J5_gIwjl_wkpAS0tTZ_37Jjfios3-gHWxN8PRDV4IL_3L7eLly4cHTJJywfEfkorQfXe22rdKk5n0ouBb00qHZOw0D9Xu9RwarNRTsbQ1cK74CXJ5KXje82Qh3oE7WhyZMVXC2S_uSdMO0t5sOx4Jvj-NDYdlBI6FfPvHfQGz4VBQp9sGFbWfOx_4hPSbD2DBQaPspABww06wEfZ_gtZN94Y7fH6puQ3B1JKyNZYEtraxyshnIsEhINxlfBzNLpRhEsH&__frame~NwaSPz=tn0XNdtLywLSt1HyjfNRQdict_WG_C" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/culture-confronto-comico-marescotti-pavlovic-e-conte/469185" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">A proposito di Teatri, potrebbe interessarti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <ul class="u-unstyled l-row">
            <!-- v2015 eventi see also -->

         
    </ul>
  </div>
</section><!-- end section -->

<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-border">
        <h2 class="section-heading">I più visti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <ul class="u-unstyled l-row">
            <!-- v2015 eventi see also -->

  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/darsena-sport-color-fun.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-ravennatoday.stgy.ovh/~media/horizontal-mid/16623597386553/color-run-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-ravennatoday.stgy.ovh/~media/horizontal-low/16623597386553/color-run-2.jpg" alt="La Darsena pronta a colorarsi con la Color4Fun"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Sport&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/darsena-sport-color-fun.html" class="link">
          La Darsena pronta a colorarsi con la Color4Fun        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                 7 giugno 2019
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#icon-map-marker"></use></svg>Darsena</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/cervia--indossa--l-abito-bianco-575-edizione-per-lo-sposalizio-del-mare.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-ravennatoday.stgy.ovh/~media/horizontal-mid/56444622008763/ridim-complimentialpescatore-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-ravennatoday.stgy.ovh/~media/horizontal-low/56444622008763/ridim-complimentialpescatore-2.jpg" alt="Cervia indossa l&amp;#039;abito bianco: 575esima edizione per lo &amp;quot;Sposalizio del Mare&amp;quot;"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Manifestazioni&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/cervia--indossa--l-abito-bianco-575-edizione-per-lo-sposalizio-del-mare.html" class="link">
          Cervia indossa l&#039;abito bianco: 575esima edizione per lo &quot;Sposalizio del Mare&quot;        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 29 maggio al  2 giugno 2019
                
                          </span>
                  </li>

              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/magnifici-fallimenti-oliviero-toscani-mar-mostre-ravenna.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-ravennatoday.stgy.ovh/~media/horizontal-mid/63401355660733/olivierotoscani_angelo-e-diavolo1-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-ravennatoday.stgy.ovh/~media/horizontal-low/63401355660733/olivierotoscani_angelo-e-diavolo1-2.jpg" alt="I &amp;quot;magnifici fallimenti&amp;quot; di Oliviero Toscani: 50 anni di carriera in oltre cento scatti"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Mostre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/magnifici-fallimenti-oliviero-toscani-mar-mostre-ravenna.html" class="link">
          I &quot;magnifici fallimenti&quot; di Oliviero Toscani: 50 anni di carriera in oltre cento scatti        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 13 aprile al 30 giugno 2019
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#icon-map-marker"></use></svg>Mar - Museo d&#039;Arte della citt&agrave; di Ravenna</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/brisighella-festa-medievale-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-ravennatoday.stgy.ovh/~media/horizontal-mid/6662668501084/brisighella-medievale-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-ravennatoday.stgy.ovh/~media/horizontal-low/6662668501084/brisighella-medievale-2.jpg" alt="Un tuffo indietro di 600 anni: a Brisighella torna la festa medievale"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Manifestazioni&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/brisighella-festa-medievale-2019.html" class="link">
          Un tuffo indietro di 600 anni: a Brisighella torna la festa medievale        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  1 al  2 giugno 2019
                
                          </span>
                  </li>

              </ul>


      
      </article>
  </li>
          </ul>
  </div>
</section><!-- end section -->      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="23829"
  data-revive-zone="rectangle-1_desktop_events"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="23859"
  data-revive-zone="floor-ad_desktop_events"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="64997"
  data-revive-zone="poll_desktop_events"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        


  <svg xmlns="https://www.w3.org/2000/svg" version="1.1" viewBox="0 0 340 50" height="50px" width="340px" class="logo">
    <title>ravennatoday-web</title>
    <path class="logo-edition" d="M17.1714286,45 L26.5428571,45 L20.2571429,28.7142857 C23.8,26.9428571 25.6857143,23.0571429 25.6857143,18.2 C25.6857143,10.4285714 21.5714286,5 13.6857143,5 L1.51428571,5 L1.51428571,45 L9.85714286,45 L9.85714286,30.6571429 L11.0571429,30.6571429 L12.1428571,30.6 L17.1714286,45 Z M9.85714286,23.7428571 L9.85714286,12.8857143 L13.1142857,12.8857143 C15.8571429,12.8857143 17.2857143,14.9428571 17.2857143,18.3142857 C17.2857143,22.0285714 15.6857143,23.7428571 13.2857143,23.7428571 L9.85714286,23.7428571 Z M46.8857143,37.9714286 L48.1428571,45 L56.8857143,45 L48.4857143,5 L36.6,5 L28.2,45 L36.6571429,45 L37.8571429,37.9714286 L46.8857143,37.9714286 Z M45.5142857,30.2571429 L39.2285714,30.2571429 L41,20.2571429 C41.6285714,16.7142857 42.2571429,12.9428571 42.2571429,12.8857143 L42.4857143,12.8857143 C42.5428571,12.9428571 43.1142857,16.7714286 43.7428571,20.3142857 L45.5142857,30.2571429 Z M75.9142857,45 L83.8,5 L75.1142857,5 L71.8,25.4 C70.5428571,33.3428571 70.0857143,37 70.0857143,37.1714286 L69.8571429,37.1714286 L67.9142857,25.3428571 L64.6571429,5 L55.3428571,5 L63.3428571,45 L75.9142857,45 Z M86.7714286,45 L108.942857,45 L108.942857,37.0571429 L95.1142857,37.0571429 L95.1142857,28.3714286 L105.228571,28.3714286 L105.228571,20.6571429 L95.1142857,20.6571429 L95.1142857,12.9428571 L108.657143,12.9428571 L108.657143,5 L86.7714286,5 L86.7714286,45 Z M131.628571,45 L140.085714,45 L140.085714,5 L132.085714,5 L132.085714,18.6 C132.085714,23.7428571 132.142857,28.1428571 132.142857,28.2 L131.971429,28.2 L121.285714,5 L112.828571,5 L112.828571,45 L120.828571,45 L120.828571,32.2571429 C120.828571,27.5714286 120.771429,22.7142857 120.771429,22.6571429 L120.942857,22.6571429 L131.628571,45 Z M163.342857,45 L171.8,45 L171.8,5 L163.8,5 L163.8,18.6 C163.8,23.7428571 163.857143,28.1428571 163.857143,28.2 L163.685714,28.2 L153,5 L144.542857,5 L144.542857,45 L152.542857,45 L152.542857,32.2571429 C152.542857,27.5714286 152.485714,22.7142857 152.485714,22.6571429 L152.657143,22.6571429 L163.342857,45 Z M193.342857,37.9714286 L194.6,45 L203.342857,45 L194.942857,5 L183.057143,5 L174.657143,45 L183.114286,45 L184.314286,37.9714286 L193.342857,37.9714286 Z M191.971429,30.2571429 L185.685714,30.2571429 L187.457143,20.2571429 C188.085714,16.7142857 188.714286,12.9428571 188.714286,12.8857143 L188.942857,12.8857143 C189,12.9428571 189.571429,16.7714286 190.2,20.3142857 L191.971429,30.2571429 Z"/>
    <path class="logo-network" d="M227.916216,7.87378753 L227.916216,5.13513514 L203.454054,5.13513514 L203.454054,13.0243243 L211.57027,13.0243243 L211.57027,44.8648649 L219.8,44.8648649 L219.8,13.0243243 L224.751644,13.0243243 C225.547757,10.8758864 226.610116,9.17622151 227.916216,7.87378753 L227.916216,7.87378753 Z M225.872973,24.9432432 C225.872973,40.2108108 231.378378,45.6027027 240.459459,45.6027027 C249.654054,45.6027027 255.102703,40.0405405 255.102703,25.0567568 C255.102703,9.84594595 249.597297,4.3972973 240.459459,4.3972973 C231.321622,4.3972973 225.872973,9.9027027 225.872973,24.9432432 Z M234.386486,24.8864865 C234.386486,15.2945946 236.372973,12.3432432 240.516216,12.3432432 C244.545946,12.3432432 246.589189,15.2378378 246.589189,25.1135135 C246.589189,34.8189189 244.545946,37.6567568 240.516216,37.6567568 C236.372973,37.6567568 234.386486,34.7054054 234.386486,24.8864865 Z M258.508108,5.13513514 L258.508108,44.8648649 L271.164865,44.8648649 C281.324324,44.8648649 285.581081,37.4864865 285.581081,25.1702703 C285.581081,12.627027 281.040541,5.13513514 270.824324,5.13513514 L258.508108,5.13513514 Z M266.794595,36.9756757 L266.794595,13.0243243 L270.143243,13.0243243 C274.683784,13.0243243 277.124324,15.8621622 277.124324,25.3972973 C277.124324,33.9108108 274.683784,36.9756757 270.02973,36.9756757 L266.794595,36.9756757 Z M303.97027,37.8837838 L305.218919,44.8648649 L313.902703,44.8648649 L305.559459,5.13513514 L293.754054,5.13513514 L285.410811,44.8648649 L293.810811,44.8648649 L295.002703,37.8837838 L303.97027,37.8837838 Z M302.608108,30.2216216 L296.364865,30.2216216 L298.124324,20.2891892 C298.748649,16.7702703 299.372973,13.0243243 299.372973,12.9675676 L299.6,12.9675676 C299.656757,13.0243243 300.224324,16.827027 300.848649,20.3459459 L302.608108,30.2216216 Z M327.978378,30.6756757 L338.024324,5.13513514 L329.567568,5.13513514 L325.764865,16.0891892 C324.913514,18.5297297 324.289189,20.7432432 324.232432,20.8 L324.005405,20.8 C323.948649,20.7432432 323.324324,18.5297297 322.52973,16.0324324 L318.840541,5.13513514 L309.475676,5.13513514 L319.691892,30.6756757 L319.691892,44.8648649 L327.978378,44.8648649 L327.978378,30.6756757 Z"/>
  </svg>



      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  <li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Ravenna"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           <li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://2.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.cesenatoday.it/" rel="nofollow">CesenaToday</a></li>
        
                
        <li><a class="link" href="http://www.riminitoday.it/" rel="nofollow">RiminiToday</a></li>
        
                
        <li><a class="link" href="http://www.forlitoday.it/" rel="nofollow">Forl&igrave;Today</a></li>
        
                
        <li><a class="link" href="http://www.bolognatoday.it/" rel="nofollow">BolognaToday</a></li>
        
                
        <li><a class="link" href="http://www.anconatoday.it/" rel="nofollow">AnconaToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/RavennaToday/235879663110834" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/RavennaToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/ravennatoday/id1204174096?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download RavennaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.ravennatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download RavennaToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="RavennaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2004-2019 - RavennaToday  supplemento al plurisettimanale telematico "RomagnaOggi" reg. tribunale di Forlì n. 13/2004.
        P.iva 10786801000
        
                       
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="51398"
  data-revive-zone="zzz_desktop_events"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="61799"
  data-revive-zone="zzz-ref_desktop_events"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>
<script type="text/javascript">/*<![CDATA[*/

	(function()
  {
    try
    {
      if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
        OBR.extern.researchWidget( );
    } catch( _ ) { }
    
		setTimeout( arguments.callee, 3e3 );
  })();
  
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>RavennaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-ravennatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/RavennaToday\/235879663110834">http:\/\/www.facebook.com\/pages\/RavennaToday\/235879663110834</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.ravennatoday.it/eventi/culture-confronto-comico-marescotti-pavlovic-e-conte.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=mm0UPClJtLIqebt_V9AtvRmR2MWfm1AZkzJ_Kt1DQHErBKqlGBBAxMZ0-Il7pDmSg8y8_zFLDd9L8cPTfASOy7aBx0-dYid1TeiG3HMFRTu1ZiWKJzk8FRZsQ8B1UlNM4qKDZTP_0C_foV9Ccg92pPr3vMyEtDeCukqHALCHD5aX03AuBIF67j1QkgIgIMzqHtBNSA-qYcXE2Ow1E_hhoIMCy4jqMJPatMK-0Awk7E8PR4RVBwHyRqwk4r9rDstcaUt5BzmiM2K_ICS5_dw1E9XBNNRgN4p3isUs&__frame~NwaSPz=NSbhl6tNDFVMD8csIetNyLiKjWshmH" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-ravennatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "ravenna", "Ravenna" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(0x2f,0176,1.15E+2,0150,0141,114,0X65,100,47,0x64,0157,47,126,057,0X63,0x6f,117,110)+_(116,0X2f,077,7.8E+1,6.5E+1,0x5A,0X52,111,8.1E+1,81,0x44,0101,0X62,0x70,7.2E+1,7.4E+1,49,0151,0x77,0150,0152,0X57,0106,111,0167,060,105,0111,7.9e+1,1.1E+2,0143,1.1e+2,0X35,8.2E+1,067,113,0103,54,0106,0127,0X37,1.01E+2)+_(0144,7.0E+1,9.9e+1,65,0x35,0111,1.21e+2,81,0155,1.1e+2,0x62,065,8.8e+1,0X34,113,0X30,82,0167,0117,87,57,0114,0X42,062,0x6b,0X34,0111,55,7.5e+1,0142,53,0132,83,1.04E+2,0142,0132,0126,0120,1.18E+2,122,89,0X63,0146,1.02e+2,0105,0110,0X66,1.17E+2,1.12e+2,0147,0163,0164,0x49,90,0x78,1.16E+2,5.4e+1)+_(0X48,115,7.6e+1,69,0x33,67,064,0121,85,0X53,5.7e+1,0114,1.08E+2,0x76,0130,0117,57,0x63,108,5.5E+1,0146,1.17E+2,0x49,115,0x37,0165,0172,0X77,50,101,0X43,0143,90)+_(1.02e+2,0142,68,116,67,1.18e+2,106,54,0X5a,0166,0150,0x64,1.06e+2,0110,1.18e+2,56,8.1e+1,120,1.0E+2,74,103,0170,115,6.9e+1,8.5e+1,0111,5.1e+1,066,9.5e+1,0155,85,75,0X4F,0116,0114,0x32,1.03E+2,1.08E+2,0124,68,0X47))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#x7E;&#115;&#104;&#97;&#x72;&#x65;&#x64;&#x2f;&#x64;&#x6F;&#47;&#x7e;&#47;&#x63;&#x6f;&#117;&#x6E;&#x74;&#x2f;&#x3F;&#x6e;&#48;&#x78;&#x49;&#45;&#90;&#x5F;&#x66;&#x47;&#111;&#77;&#x69;&#x56;&#x73;&#x4f;&#85;&#116;&#x54;&#100;&#x62;&#121;&#75;&#x70;&#x69;&#x77;&#52;&#x6d;&#x46;&#68;&#x39;&#111;&#x65;&#x44;&#x6A;&#x52;&#x45;&#x50;&#x64;&#x74;&#76;&#x38;&#103;&#x6c;&#107;&#x41;&#x7a;&#x73;&#54;&#120;&#x74;&#x4C;&#80;&#104;&#107;&#68;&#x78;&#x6e;&#51;&#102;&#105;&#x4f;&#x75;&#52;&#x52;&#45;&#x35;&#45;&#x49;&#x58;&#x52;&#98;&#x35;&#76;&#x51;&#49;&#x43;&#x47;&#x78;&#x32;&#x7a;&#117;&#x56;&#x65;&#x72;&#x43;&#121;&#x52;&#x41;&#89;&#56;&#x53;&#69;&#90;&#88;&#x76;&#x73;&#109;&#80;&#x39;&#117;&#x53;&#x6D;&#x30;&#119;&#x31;&#x69;&#x5F;&#71;&#75;&#x33;&#57;&#x41;&#99;&#x4A;&#118;&#x77;&#113;&#x4A;&#67;&#83;&#108;&#x35;&#70;&#79;&#48;&#99;&#53;&#x55;&#x49;&#50;&#119;&#86;&#56;&#x44;&#x6A;&#65;&#x55;&#x77;&#x35;&#52;&#84;&#x6e;&#85;&#x2d;&#x2d;&#77;&#x73;&#68;&#x58;&#70;&#97;&#x66;&#84;&#x6B;&#x50;&#x71;&#78;&#52;&#84;&#x67;&#110;&#66;&#95;&#x4D;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-27", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "RavennaToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        delete oDMP[''];
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Ravenna","province":"Ravenna\/Ravenna","zone":"","person":"","location":"piazzetta Marsala"};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        delete oDMP[''];
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" /></noscript>
<!-- End comScore Tag -->

  </body>
  
</html>