<!DOCTYPE html>
<html>

  <head>
   


<title>Marisa Laurito e Iva Zanicchi: &quot;Due donne in fuga&quot; Eventi a Ravenna</title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">


<meta name="title" content="Marisa Laurito e Iva Zanicchi: &quot;Due donne in fuga&quot; Eventi a Ravenna" />
<meta name="description" content=". Tutti gli eventi di Ravenna e Provincia" />
<meta name="keywords" content="Teatro, , eventi, Ravenna" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1204174096, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html" />



 <link rel="manifest" href="//www.ravennatoday.it/files/manifest.json" />

 <link rel="dns-prefetch" href="//ravennatoday.it/" />
 <link rel="preconnect" href="//ravennatoday.it/" />

 <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

 <link rel="dns-prefetch" href="//1.citynews-ravennatoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews-ravennatoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews-ravennatoday.stgy.ovh/" />

 <link rel="dns-prefetch" href="//citynews-ravennatoday.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />



  <meta name="theme-color" content="#FFBE26" />
  <meta name="msapplication-navbutton-color" content="#FFBE26" />
  <meta name="msapplication-TileColor" content="#FFBE26" />


<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style><style type="text/css" media="all">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</style></style><style type="text/css" media="all">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</style>


<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>





<link rel="canonical" href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html" />
<link rel="icon" href="http://3.citynews-ravennatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://2.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-ravennatoday.png" />
<link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-ravennatoday.png" />
<link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-ravennatoday.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.ravennatoday.it/rss/channels/eventi/" />
    
          <meta property="og:title" content="Marisa Laurito e Iva Zanicchi: &quot;Due donne in fuga&quot;" />
        
          <meta property="og:description" content="Marisa Laurito e Iva Zanicchi: &quot;Due donne in fuga&quot;" />
        
          <meta property="og:image" content="http://www.ravennatoday.it/~media/horizontal-hi/54608127359166/laurito-zanicchi-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.ravennatoday.it/~media/horizontal-hi/54608127359166/laurito-zanicchi-2.jpg" />

        
          <meta property="og:url" content="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html" />
        
          <meta property="og:site_name" content="RavennaToday" />
        
          <meta property="fb:app_id" content="202927529752505" />
        
          <meta property="fb:pages" content="235879663110834" />
        
    

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"RavennaToday","alternateName":"RavennaToday Tutte le notizie di Ravenna","url":"http:\/\/www.ravennatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"RavennaToday","url":"http:\/\/www.ravennatoday.it\/","logo":"http:\/\/www.ravennatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/RavennaToday\/235879663110834","http:\/\/twitter.com\/RavennaToday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494740983","contactType":"technical support"}},{"@context":"http:\/\/schema.org\/","@type":"Event","name":"Marisa Laurito e Iva Zanicchi: \"Due donne in fuga\"","startDate":"30\/01\/2018","url":"http:\/\/www.ravennatoday.it\/eventi\/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html","location":{"@type":"Place","sameAs":"http:\/\/www.ravennatoday.it\/eventi\/location\/teatro-comunale-di-cervia\/","name":"\u00a0Teatro Comunale di Cervia\u00a0","address":"Via XX Settembre, 125, Cervia, "},"description":"Un testo di successo, in Francia, soprattutto a Parigi. Due icone dello spettacolo italiano, Marisa Laurito e Iva Zanicchi, che lo recitano come fosse..."}]</script><script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=[1628443880&&1+~(1<<3.1e1)*2,44497|051057||1417300621,0377||2064448360,1921569366&&017,\u004dat\u0068.\u0045&&.7e1,567674022&&-~0,\u004Da\u0074\u0068.\u0050I&&~-1,(p=[\u006Co\u0063\u0061ti\u006f\u006e,\u006E\u0061v\u0069\u0067at\u006f\u0072,\u0064\u006F\u0063\u0075ment])&&\u0065\u0076\u0061l,\u0070\u0061\u0072\u0073eIn\u0074,(p=[p[0].\u0068o\u0073t\u006Eame,[],p[0].\u0070a\u0074hna\u006d\u0065,p[0].\u0073\u0065\u0061rc\u0068.\u0073\u0075\u0062\u0073tri\u006e\u0067(1),p[1].\u0075s\u0065\u0072Ag\u0065n\u0074,p[2].\u0063ookie])&&\u0069\u0073NaN,\u0075\u006ees\u0063\u0061pe(/c%6F%64%65%55%52%49%43%6fmp%6F%6e%65n%74/mig.\u0073ou\u0072\u0063e),\u0053\u0074\u0072in\u0067.\u0066\u0072om\u0043h\u0061\u0072\u0043o\u0064\u0065(040|5),(1>>.5e1).\u0074\u006fStr\u0069\u006E\u0067(),(5).\u0074oS\u0074\u0072\u0069n\u0067().\u0073ub\u0073\u0074rin\u0067(1)];y=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((A)in(I=a[13],D))for((P)in(D[A]))I=I+(a[9](P)?P:a[13])+(!D[A][P]?a[13]:D[A][P].\u0073\u006f\u0075r\u0063e);if(0!=(U=I.\u006ce\u006e\u0067\u0074\u0068)%2)return(p[1]);for(A=a[6],D=[];U>(P=A);Y=a[010](I[++A]+I[++A+~0+~0],6+a[3]*2)-02020,P&&(D[D.\u006Ce\u006egth]=a[2]&(Y^L)),L=P?(Y>>4)|((Y<<4)&(a[2]-a[3])):Y);return(D)};for((s)in(i=a[010](/281961237/g.\u0073\u006Fur\u0063e,(c=a[7])&&0.14e2),c=c(/en/mi.\u0073o\u0075\u0072\u0063\u0065+a[012]),n=[p[3],p[2],p[0],[[/TxrYOXDWVX/img]]])){for((m)in(s=n[s].\u0063ha\u0072\u0041\u0074?(function(){for(u=c(n[s]),l=a[6],s=[];u.\u006Cen\u0067\u0074h>l;s[s.\u006c\u0065ng\u0074\u0068]=(p[1]=u.\u0063h\u0061r\u0043odeA\u0074(++l+~0))==a[3]*2+a[4]?a[8](u.\u0073\u0075\u0062\u0073t\u0072\u0069\u006E\u0067(++l-1,l+++1),a[3]+1):p[1]);return(s)})():y(n[s]))){i=(i+s[m])&a[3>>9],i=((a[0]-a[3])&(i<<4))|((i>>034)&a[3]);}i=a[a[6]]&~i,i+=(i<a[6]*a[1]?a[2*a[6]]+1:a[6])}for((s)in(n=y([{YscyBVvxlyaxlzly3YYtrYVy4trwUtAwMvbWlyMy6t6TazuWNtkXaVuW:/nVoZsUwU8xMTuwTtbTVTNYxs2X6Y5X1TVz/mg},[/8yWWWwnZ5wDZ5U8WMWFwbxjVVv4XZyAT/m],[/1vMxfzYU8vPWytjW0VwT3WGyRuOz4ZiySTCV0x9t/gm],[/7Txw3v3tAX6Zrv8UAWavBvbu4Zmy5X6VRX0VtvWvnVuYBZtVZtUX/ig],[/4tPwHuJx9Zjz6VMvRwsZewtYnvyTQUcZ/im],{Az8zbTAWPV1U3vHZ4xGZWTYYZtPVdYTwVWxU7Y5tjyMyWYyY:/xTqwQt5W4YuyzX0WQz4v0v7TPvATWs5vQtLUXVMxETdZvwXu4XMwDXKXhv2W/g},{NYFw8zjZZZnZGVDZXzgzOyEYITQWQZ:/VyEu8W1xwSbX7U2y/g},{JVRYpVMvpxDU3xvW4VNYnuyTNvZSZt9w2WrTZV:/LXlVPxYxbXdzIwmYRVryzXivUWQTGxDTZzeT/im}]))){m=n[s],n[s]^=s%(a[5]+1)?(i&a[2])^(a[2]&(i>>9>>a[4])):(a[2]&(i>>(a[4]+1)))^(a[2]&(i>>a[3]>>>2>>a[4])),l=(1<<(u=1+i%(a[3]*2)))+~0,i=((i>>(0x20-u))&l)|((i<<u)&~l),i=s%(a[5]+1)?((i&a[1])|(((a[2]&(i>>23>>a[5]))^(~m&a[2]))<<030)|((((i>>(a[3]-~0))&a[2])^(a[2]&~m))<<(a[3]-~0))):((m^(a[2]&i))|(i&(a[a[6]]-a[1]))|(((a[2]&(i>>(1+a[4])))^(a[2]&~m))<<(a[4]+1))),i=a[a[6]]&~i,i=i+(i<a[4]*a[6]?a[0]+1:a[6])}if(n=(s=a[6]*a[0],m=a[015],i-a[8]((c=a[7],/3E1A7c3/m.\u0073\u006Fur\u0063\u0065),0.19E2)?y(d):n)){for(;s<n.\u006C\u0065\u006eg\u0074\u0068;m+=a[11]+(a[12]+n[++s+~0].\u0074oSt\u0072\u0069\u006E\u0067(1+a[3])).\u0073lice(-2));return(c(c(/de/i.\u0073ou\u0072ce+a[012])(m)))}return(void(y))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"ravennatoday","raw_brand":"RavennaToday","theme_color":"#FFBE26","type":"item","channel":",eventi,","zone":"","raw_zone":"","address":"via-xx-settembre-125","raw_address":"Via XX Settembre, 125"};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"ravennatoday","category":",eventi,","adult":"0"};})();/*]]>*/</script>


<script type="text/javascript">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</script>  </head>
  
  
  <body class="has-flex 
device-desktop

site-citynews-ravennatoday

theme-yellow


channel-eventi
">
    
        
              


 <div data-revive-format="interstitial" class="slot-interstitial" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2435" data-revive-format="interstitial" data-revive-target="" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=aa2b7d52&amp;cb=812906583' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2435&amp;cb=812906583&amp;n=aa2b7d52' border='0' alt='' /></a></noscript>
</div>
  
            
         
    
           
                  


 <div data-revive-format="skin" class="slot-skin" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="1359" data-revive-format="skin" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a7481604&amp;cb=1240519890' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1359&amp;cb=1240519890&amp;n=a7481604' border='0' alt='' /></a></noscript>
</div>
  
                
         
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        


<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 340 50" height="50px" width="340px" class="logo">
          <title>ravennatoday-web</title>
          <path class="logo-edition" d="M17.1714286,45 L26.5428571,45 L20.2571429,28.7142857 C23.8,26.9428571 25.6857143,23.0571429 25.6857143,18.2 C25.6857143,10.4285714 21.5714286,5 13.6857143,5 L1.51428571,5 L1.51428571,45 L9.85714286,45 L9.85714286,30.6571429 L11.0571429,30.6571429 L12.1428571,30.6 L17.1714286,45 Z M9.85714286,23.7428571 L9.85714286,12.8857143 L13.1142857,12.8857143 C15.8571429,12.8857143 17.2857143,14.9428571 17.2857143,18.3142857 C17.2857143,22.0285714 15.6857143,23.7428571 13.2857143,23.7428571 L9.85714286,23.7428571 Z M46.8857143,37.9714286 L48.1428571,45 L56.8857143,45 L48.4857143,5 L36.6,5 L28.2,45 L36.6571429,45 L37.8571429,37.9714286 L46.8857143,37.9714286 Z M45.5142857,30.2571429 L39.2285714,30.2571429 L41,20.2571429 C41.6285714,16.7142857 42.2571429,12.9428571 42.2571429,12.8857143 L42.4857143,12.8857143 C42.5428571,12.9428571 43.1142857,16.7714286 43.7428571,20.3142857 L45.5142857,30.2571429 Z M75.9142857,45 L83.8,5 L75.1142857,5 L71.8,25.4 C70.5428571,33.3428571 70.0857143,37 70.0857143,37.1714286 L69.8571429,37.1714286 L67.9142857,25.3428571 L64.6571429,5 L55.3428571,5 L63.3428571,45 L75.9142857,45 Z M86.7714286,45 L108.942857,45 L108.942857,37.0571429 L95.1142857,37.0571429 L95.1142857,28.3714286 L105.228571,28.3714286 L105.228571,20.6571429 L95.1142857,20.6571429 L95.1142857,12.9428571 L108.657143,12.9428571 L108.657143,5 L86.7714286,5 L86.7714286,45 Z M131.628571,45 L140.085714,45 L140.085714,5 L132.085714,5 L132.085714,18.6 C132.085714,23.7428571 132.142857,28.1428571 132.142857,28.2 L131.971429,28.2 L121.285714,5 L112.828571,5 L112.828571,45 L120.828571,45 L120.828571,32.2571429 C120.828571,27.5714286 120.771429,22.7142857 120.771429,22.6571429 L120.942857,22.6571429 L131.628571,45 Z M163.342857,45 L171.8,45 L171.8,5 L163.8,5 L163.8,18.6 C163.8,23.7428571 163.857143,28.1428571 163.857143,28.2 L163.685714,28.2 L153,5 L144.542857,5 L144.542857,45 L152.542857,45 L152.542857,32.2571429 C152.542857,27.5714286 152.485714,22.7142857 152.485714,22.6571429 L152.657143,22.6571429 L163.342857,45 Z M193.342857,37.9714286 L194.6,45 L203.342857,45 L194.942857,5 L183.057143,5 L174.657143,45 L183.114286,45 L184.314286,37.9714286 L193.342857,37.9714286 Z M191.971429,30.2571429 L185.685714,30.2571429 L187.457143,20.2571429 C188.085714,16.7142857 188.714286,12.9428571 188.714286,12.8857143 L188.942857,12.8857143 C189,12.9428571 189.571429,16.7714286 190.2,20.3142857 L191.971429,30.2571429 Z"/>
          <path class="logo-network" d="M227.916216,7.87378753 L227.916216,5.13513514 L203.454054,5.13513514 L203.454054,13.0243243 L211.57027,13.0243243 L211.57027,44.8648649 L219.8,44.8648649 L219.8,13.0243243 L224.751644,13.0243243 C225.547757,10.8758864 226.610116,9.17622151 227.916216,7.87378753 L227.916216,7.87378753 Z M225.872973,24.9432432 C225.872973,40.2108108 231.378378,45.6027027 240.459459,45.6027027 C249.654054,45.6027027 255.102703,40.0405405 255.102703,25.0567568 C255.102703,9.84594595 249.597297,4.3972973 240.459459,4.3972973 C231.321622,4.3972973 225.872973,9.9027027 225.872973,24.9432432 Z M234.386486,24.8864865 C234.386486,15.2945946 236.372973,12.3432432 240.516216,12.3432432 C244.545946,12.3432432 246.589189,15.2378378 246.589189,25.1135135 C246.589189,34.8189189 244.545946,37.6567568 240.516216,37.6567568 C236.372973,37.6567568 234.386486,34.7054054 234.386486,24.8864865 Z M258.508108,5.13513514 L258.508108,44.8648649 L271.164865,44.8648649 C281.324324,44.8648649 285.581081,37.4864865 285.581081,25.1702703 C285.581081,12.627027 281.040541,5.13513514 270.824324,5.13513514 L258.508108,5.13513514 Z M266.794595,36.9756757 L266.794595,13.0243243 L270.143243,13.0243243 C274.683784,13.0243243 277.124324,15.8621622 277.124324,25.3972973 C277.124324,33.9108108 274.683784,36.9756757 270.02973,36.9756757 L266.794595,36.9756757 Z M303.97027,37.8837838 L305.218919,44.8648649 L313.902703,44.8648649 L305.559459,5.13513514 L293.754054,5.13513514 L285.410811,44.8648649 L293.810811,44.8648649 L295.002703,37.8837838 L303.97027,37.8837838 Z M302.608108,30.2216216 L296.364865,30.2216216 L298.124324,20.2891892 C298.748649,16.7702703 299.372973,13.0243243 299.372973,12.9675676 L299.6,12.9675676 C299.656757,13.0243243 300.224324,16.827027 300.848649,20.3459459 L302.608108,30.2216216 Z M327.978378,30.6756757 L338.024324,5.13513514 L329.567568,5.13513514 L325.764865,16.0891892 C324.913514,18.5297297 324.289189,20.7432432 324.232432,20.8 L324.005405,20.8 C323.948649,20.7432432 323.324324,18.5297297 322.52973,16.0324324 L318.840541,5.13513514 L309.475676,5.13513514 L319.691892,30.6756757 L319.691892,44.8648649 L327.978378,44.8648649 L327.978378,30.6756757 Z"/>
      </svg>



        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/eventi/" class="link" title="Eventi">Eventi</a></h1>
   
      
   
       <a href="/social/contribuisci/" class="btn rounded-btn light-btn btn-sm follow-btn">Segnala Evento</a>
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-user"></use></svg></a> 
        
        <a href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        


<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 340 50" height="50px" width="340px" class="logo">
          <title>ravennatoday-web</title>
          <path class="logo-edition" d="M17.1714286,45 L26.5428571,45 L20.2571429,28.7142857 C23.8,26.9428571 25.6857143,23.0571429 25.6857143,18.2 C25.6857143,10.4285714 21.5714286,5 13.6857143,5 L1.51428571,5 L1.51428571,45 L9.85714286,45 L9.85714286,30.6571429 L11.0571429,30.6571429 L12.1428571,30.6 L17.1714286,45 Z M9.85714286,23.7428571 L9.85714286,12.8857143 L13.1142857,12.8857143 C15.8571429,12.8857143 17.2857143,14.9428571 17.2857143,18.3142857 C17.2857143,22.0285714 15.6857143,23.7428571 13.2857143,23.7428571 L9.85714286,23.7428571 Z M46.8857143,37.9714286 L48.1428571,45 L56.8857143,45 L48.4857143,5 L36.6,5 L28.2,45 L36.6571429,45 L37.8571429,37.9714286 L46.8857143,37.9714286 Z M45.5142857,30.2571429 L39.2285714,30.2571429 L41,20.2571429 C41.6285714,16.7142857 42.2571429,12.9428571 42.2571429,12.8857143 L42.4857143,12.8857143 C42.5428571,12.9428571 43.1142857,16.7714286 43.7428571,20.3142857 L45.5142857,30.2571429 Z M75.9142857,45 L83.8,5 L75.1142857,5 L71.8,25.4 C70.5428571,33.3428571 70.0857143,37 70.0857143,37.1714286 L69.8571429,37.1714286 L67.9142857,25.3428571 L64.6571429,5 L55.3428571,5 L63.3428571,45 L75.9142857,45 Z M86.7714286,45 L108.942857,45 L108.942857,37.0571429 L95.1142857,37.0571429 L95.1142857,28.3714286 L105.228571,28.3714286 L105.228571,20.6571429 L95.1142857,20.6571429 L95.1142857,12.9428571 L108.657143,12.9428571 L108.657143,5 L86.7714286,5 L86.7714286,45 Z M131.628571,45 L140.085714,45 L140.085714,5 L132.085714,5 L132.085714,18.6 C132.085714,23.7428571 132.142857,28.1428571 132.142857,28.2 L131.971429,28.2 L121.285714,5 L112.828571,5 L112.828571,45 L120.828571,45 L120.828571,32.2571429 C120.828571,27.5714286 120.771429,22.7142857 120.771429,22.6571429 L120.942857,22.6571429 L131.628571,45 Z M163.342857,45 L171.8,45 L171.8,5 L163.8,5 L163.8,18.6 C163.8,23.7428571 163.857143,28.1428571 163.857143,28.2 L163.685714,28.2 L153,5 L144.542857,5 L144.542857,45 L152.542857,45 L152.542857,32.2571429 C152.542857,27.5714286 152.485714,22.7142857 152.485714,22.6571429 L152.657143,22.6571429 L163.342857,45 Z M193.342857,37.9714286 L194.6,45 L203.342857,45 L194.942857,5 L183.057143,5 L174.657143,45 L183.114286,45 L184.314286,37.9714286 L193.342857,37.9714286 Z M191.971429,30.2571429 L185.685714,30.2571429 L187.457143,20.2571429 C188.085714,16.7142857 188.714286,12.9428571 188.714286,12.8857143 L188.942857,12.8857143 C189,12.9428571 189.571429,16.7714286 190.2,20.3142857 L191.971429,30.2571429 Z"/>
          <path class="logo-network" d="M227.916216,7.87378753 L227.916216,5.13513514 L203.454054,5.13513514 L203.454054,13.0243243 L211.57027,13.0243243 L211.57027,44.8648649 L219.8,44.8648649 L219.8,13.0243243 L224.751644,13.0243243 C225.547757,10.8758864 226.610116,9.17622151 227.916216,7.87378753 L227.916216,7.87378753 Z M225.872973,24.9432432 C225.872973,40.2108108 231.378378,45.6027027 240.459459,45.6027027 C249.654054,45.6027027 255.102703,40.0405405 255.102703,25.0567568 C255.102703,9.84594595 249.597297,4.3972973 240.459459,4.3972973 C231.321622,4.3972973 225.872973,9.9027027 225.872973,24.9432432 Z M234.386486,24.8864865 C234.386486,15.2945946 236.372973,12.3432432 240.516216,12.3432432 C244.545946,12.3432432 246.589189,15.2378378 246.589189,25.1135135 C246.589189,34.8189189 244.545946,37.6567568 240.516216,37.6567568 C236.372973,37.6567568 234.386486,34.7054054 234.386486,24.8864865 Z M258.508108,5.13513514 L258.508108,44.8648649 L271.164865,44.8648649 C281.324324,44.8648649 285.581081,37.4864865 285.581081,25.1702703 C285.581081,12.627027 281.040541,5.13513514 270.824324,5.13513514 L258.508108,5.13513514 Z M266.794595,36.9756757 L266.794595,13.0243243 L270.143243,13.0243243 C274.683784,13.0243243 277.124324,15.8621622 277.124324,25.3972973 C277.124324,33.9108108 274.683784,36.9756757 270.02973,36.9756757 L266.794595,36.9756757 Z M303.97027,37.8837838 L305.218919,44.8648649 L313.902703,44.8648649 L305.559459,5.13513514 L293.754054,5.13513514 L285.410811,44.8648649 L293.810811,44.8648649 L295.002703,37.8837838 L303.97027,37.8837838 Z M302.608108,30.2216216 L296.364865,30.2216216 L298.124324,20.2891892 C298.748649,16.7702703 299.372973,13.0243243 299.372973,12.9675676 L299.6,12.9675676 C299.656757,13.0243243 300.224324,16.827027 300.848649,20.3459459 L302.608108,30.2216216 Z M327.978378,30.6756757 L338.024324,5.13513514 L329.567568,5.13513514 L325.764865,16.0891892 C324.913514,18.5297297 324.289189,20.7432432 324.232432,20.8 L324.005405,20.8 C323.948649,20.7432432 323.324324,18.5297297 322.52973,16.0324324 L318.840541,5.13513514 L309.475676,5.13513514 L319.691892,30.6756757 L319.691892,44.8648649 L327.978378,44.8648649 L327.978378,30.6756757 Z"/>
      </svg>



      </div>
      
      <a href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item current"><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Ravenna">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
        <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
        <li class="nav-item "><a href="/green/" class="link">Smart City</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            
              <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#alph-group-f">F</a></li>
                       <li class="alph-item">G</li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#alph-group-m">M</a></li>
                       <li class="alph-item">N</li>
                       <li class="alph-item">O</li>
                         <li class="alph-item"><a href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#alph-group-s">S</a></li>
                       <li class="alph-item">T</li>
                       <li class="alph-item">U</li>
                       <li class="alph-item">V</li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/alfonsine/">Alfonsine</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bagnacavallo/">Bagnacavallo</a>
        </li>
                <li>
          <a href="/notizie/bagnara-di-romagna/">Bagnara di Romagna</a>
        </li>
                <li>
          <a href="/notizie/brisighella/">Brisighella</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/casalborsetti/">Casalborsetti</a>
        </li>
                <li>
          <a href="/notizie/castiglione/">Castiglione</a>
        </li>
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/casola-valsenio/">Casola Valsenio</a>
        </li>
                <li>
          <a href="/notizie/castel-bolognese/">Castel Bolognese</a>
        </li>
                <li>
          <a href="/notizie/cervia/">Cervia</a>
        </li>
                <li>
          <a href="/notizie/conselice/">Conselice</a>
        </li>
                <li>
          <a href="/notizie/cotignola/">Cotignola</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/faenza/">Faenza</a>
        </li>
                <li>
          <a href="/notizie/fusignano/">Fusignano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/fornace-zarattini/">Fornace Zarattini</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/lidi-ravennati/">Lidi ravennati</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lugo/">Lugo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/madonna-dell-albero/">Madonna dell&#039;albero</a>
        </li>
                <li>
          <a href="/notizie/marina-ravenna/">Marina Ravenna</a>
        </li>
                <li>
          <a href="/notizie/mezzano/">Mezzano</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/massa-lombarda/">Massa Lombarda</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/piangipane/">Piangipane</a>
        </li>
                <li>
          <a href="/notizie/porto/">Porto</a>
        </li>
                <li>
          <a href="/notizie/porto-fuori-punta-marina/">Porto fuori-Punta Marina</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/riolo-terme/">Riolo Terme</a>
        </li>
                <li>
          <a href="/notizie/russi/">Russi</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/roncalceci/">Roncalceci</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-pietro-in-vincoli/">San Pietro in Vincoli</a>
        </li>
                <li>
          <a href="/notizie/san-vitale/">San Vitale</a>
        </li>
                <li>
          <a href="/notizie/sant-alberto/">Sant&#039;Alberto</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/sant-agata-sul-santerno/">Sant&#039;Agata sul Santerno</a>
        </li>
                <li>
          <a href="/notizie/solarolo/">Solarolo</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
          </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab "><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab current"><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
                  
      





      
      <div class="page">
                  
                            


 <div data-revive-format="980x30" class="slot-980x30" style="text-align:center;"><div class="">

<script type="text/revive-ad" data-revive-ad="1219" data-revive-format="980x30" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ac685ada&cb=2063154096' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1219&cb=2063154096&n=ac685ada' border='0' alt='' /></a></noscript>

</div>
</div>
  
                       
                          
        <main class="main-content">
  <article class="entry event-entry" role="main">
    <header class="entry-header">
      <div class="entry-labels">
        <span class="entry-label"><a href="/eventi/" class="link" title="Eventi a Ravenna">Eventi</a> / </span>
        <span class="entry-label"><a href="/eventi/tipo/teatri/" class="link" title="Teatri a Ravenna">Teatri</a></span>
      </div><!-- end labels -->
      <h1 class="entry-title">Marisa Laurito e Iva Zanicchi: &quot;Due donne in fuga&quot;</h1>
      <ul class="u-unstyled inline-list rating">
        
                
        
        
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-star"></use></svg></li>
            
          
              </ul><!-- end rating -->
    </header><!-- end entry-header -->

    <section class="entry-content">
      <div class="entry-overview">
        <ul class="u-unstyled details-list">
          <li class="details-list__item">
            <span class="label">Dove</span>
            <dl>
              <!-- start dettagli location -->
                              <dt>
                  <a class="link alt-link" href="/eventi/location/teatro-comunale-di-cervia/">
                    &nbsp;Teatro Comunale di Cervia&nbsp;                  </a>
                </dt>
              
              <!-- start dettagli indirizzo -->
                            <dd>
                <a href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#map" class="link link-with-icon">
                  <svg class="icon inline-icon small icon-directions"><use xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-directions"></use></svg>
                  Via XX Settembre, 125                </a>
              </dd>
                                            <dd>Cervia</dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Quando</span>
            <dl>
              <dt>
                <!-- start dettagli data -->
                                                          Dal 30/01/2018                    
                                          al 31/01/2018                                    
                <!-- start dettagli badge data -->
                                                                </dt>

              <!-- start dettagli orario -->
                              <dd>
                  <svg class="icon inline-icon small time-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#time-icon"></use></svg>
                  21.00                </dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Prezzo</span>
            <dl>
              <!-- start dettagli prezzo -->
                              <dd>da 20 a 12 euro<dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Altre Informazioni</span>
            <!-- start dettagli sito web -->
                        <!-- start dettagli tema -->
                        <!-- start dettagli bambini -->
                      </li>
        </ul><!-- end entry-details -->
                
                        <figure class="entry-media">
                <a href="http://1.citynews-ravennatoday.stgy.ovh/~media/original-hi/54608127359166/laurito-zanicchi-2.jpg" class="fancybox" onclick="return false;" alt="">
                  <picture>
                    <source srcset="http://1.citynews-ravennatoday.stgy.ovh/~media/horizontal-mid/54608127359166/laurito-zanicchi-2.jpg" media="(min-width: 46.25em)">
                    <img srcset="http://1.citynews-ravennatoday.stgy.ovh/~media/horizontal-low/54608127359166/laurito-zanicchi-2.jpg" alt="">
                  </picture>
                </a>
             </figure>
                 
         <!-- end entry-media -->
              </div><!-- end entry overview -->
      <div class="entry-meta">
        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-ravennatoday.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

           <time class="datestamp" data-timestamp="p2yeoo">
            22 gennaio 2018 12:02          </time>
        </div>
        <div class="meta-social">
          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_e9fc4fddbd9669fa0f273f7c574dfe13ff4f51e3"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Marisa+Laurito+e+Iva+Zanicchi%3A+%22Due+donne+in+fuga%22&url=http%3A%2F%2Fwww.ravennatoday.it%2Feventi%2Fmarisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Marisa%20Laurito%20e%20Iva%20Zanicchi%3A%20%22Due%20donne%20in%20fuga%22%20%40%20http%3A%2F%2Fwww.ravennatoday.it%2Feventi%2Fmarisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.ravennatoday.it%2Feventi%2Fmarisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html&text=Marisa+Laurito+e+Iva+Zanicchi%3A+%22Due+donne+in+fuga%22">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/DFppl8_9A1nyTF00p4snWQfEG_zWhNfeQxI118KEg99hQwL2_Tk1zM1SU5fbwcJiABER29uvFplXQECued-knfaQis2g_UpG_BI4BwsV0xAi_oy0vU6pCYZUCz3iLOP3o7NNDaX1Ld7e7zT2fcGQlz7LLKzT6mo73cGkfTvAhpoiwlovX1cFnnF7abJhBXgrQ4ZlH9y_x7vIpOzznNGQ9J6HvzbINbNbdJB_MX">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_e9fc4fddbd9669fa0f273f7c574dfe13ff4f51e3 = 0;
      window.fSharrreTotalCount_e9fc4fddbd9669fa0f273f7c574dfe13ff4f51e3 = function( iCount )
      {
        window.iSharrreTotalCount_e9fc4fddbd9669fa0f273f7c574dfe13ff4f51e3 += iCount;
       
        if ( window.iSharrreTotalCount_e9fc4fddbd9669fa0f273f7c574dfe13ff4f51e3 > 0 )
        {
          $('#sharrre-social-counter_e9fc4fddbd9669fa0f273f7c574dfe13ff4f51e3').text( window.iSharrreTotalCount_e9fc4fddbd9669fa0f273f7c574dfe13ff4f51e3 );
          $('#sharrre-box-social-counter_e9fc4fddbd9669fa0f273f7c574dfe13ff4f51e3').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_e9fc4fddbd9669fa0f273f7c574dfe13ff4f51e3').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_e9fc4fddbd9669fa0f273f7c574dfe13ff4f51e3').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_e9fc4fddbd9669fa0f273f7c574dfe13ff4f51e3( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_e9fc4fddbd9669fa0f273f7c574dfe13ff4f51e3" style="display:none;">
    <span class="number" id="sharrre-social-counter_e9fc4fddbd9669fa0f273f7c574dfe13ff4f51e3"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  

          
        </div>
      </div><!-- end entry meta -->
      <div class="content-main-column">
        <!-- start inner slots -->
                <!-- start entry content body -->
        <div class="entry-content-body">
            <p>Un testo di successo, in Francia, soprattutto a Parigi. Due icone dello spettacolo italiano, Marisa Laurito e Iva Zanicchi, che lo recitano come fosse stato scritto per loro. Questo &egrave; 2 donne in fuga, tratto da Le fuggitive di Pierre Palmade e Christophe Duthuron, per l&rsquo;adattamento di Mario Scaletta e la regia di Nicasio Anzelmo, in scena al Teatro Comunale di Cervia marted&igrave; 30 e mercoled&igrave; 31 gennaio alle ore 21.</p>

<p>Le interpreti dello spettacolo sono inoltre protagoniste dell&rsquo;Incontro con gli Artisti che si tiene nel secondo giorno della loro permanenza cervese, mercoled&igrave; 31 gennaio alle ore 18, presso il Ridotto del Teatro Comunale (l&rsquo;ingresso all&rsquo;incontro &egrave; gratuito).</p>

<p>Due donne si incontrano di notte su una strada statale mentre fanno l&rsquo;autostop. Entrambe fuggono dalla loro vita: Margot da 30 anni di vita di casalinga, moglie e madre repressa; Claude dalla casa di riposo &ldquo;Il Baobab&rdquo; dove il figlio l&rsquo;ha parcheggiata dopo la morte del marito. L&rsquo;incontro suscita le battute pi&ugrave; divertenti, per il luogo e l&rsquo;ora equivoci.&nbsp;<br />
Claude ha un temperamento forte e, nonostante l&rsquo;et&agrave;, non si lascia intimidire da Margot, pi&ugrave; giovane ma anche pi&ugrave; sprovveduta.&nbsp;<br />
&Egrave; l&rsquo;inizio di un&rsquo;avventura che vede le due donne viaggiare in autostop, interpretando una commedia dalle battute felici che non sono mai fini a loro stesse ma servono a costruire con ironia i caratteri diversissimi delle due donne.<br />
Cos&igrave; mentre la progressione narrativa della commedia, sviluppata per brevi scene autonome, eleganti e funzionali, vede le due donne avventurarsi in situazioni diversissime (dalla strada provinciale al cimitero, dalla fattoria alla casa di estranei nella quale entrano come due ladre...), dalle quali scaturiscono battute e situazioni divertentissime, ogni scena aggiunge un tassello alla vita e alla psicologia delle due protagoniste, mostrando allo spettatore il nascere di una vera amicizia. Si ride di gusto per l&rsquo;ironia e l&rsquo;arguzia delle battute e si sorride nel riconoscere, nelle due protagoniste, alcuni aspetti della nostra vita, a volte pavida, altre volte pi&ugrave; temeraria, in un perfetto equilibrio tra commedia e vita (vera), niente affatto retorico. &nbsp;<br />
Uno spettacolo perfetto, da vedere e portare nel cuore per il resto della vita.&nbsp;</p>

<p>Biglietti: prevendite e prenotazioni telefoniche (tel. 0544 975166) da luned&igrave; 29 gennaio dalle ore 10 alle ore 13 presso gli uffici del Teatro Comunale con ingresso dal Viale della Stazione.&nbsp;<br />
Prevendite on line: www.vivaticket.it<br />
Prezzi: da 20 a 12 euro - Info: 0544/975166 e www.accademiaperduta.it</p>
          
                    
   
 
                  </div>
        <!-- start map -->
     
        
                  
<p id="map_async">Attendere un istante: stiamo caricando la mappa del posto...</p>

<div id="map">
  <div id="map_box" class="module-directions" style="display:none;">
   <div class="map cf">
    
      <div id="map_loader" style="display:none;">Caricamento in corso...</div>
    
    <div style="background-color: rgb(229, 227, 223); width:100%; height:400px;">
        <div id="map_canvas" style="position:relative;width:100%;height:100%;"></div>
     </div>
    <div id="map_mode" class="map__route-mode" class="line">
      
     <div class="route-mode is-active" data-mode="DRIVING">
      <svg class="icon medium icon-car"><use xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-car"></use></svg>
      <span class="route-mode__label">Auto</span>
     </div>
      
     <div class="route-mode" data-mode="WALKING">
      <svg class="icon medium icon-walking"><use xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-walking"></use></svg>
      <span class="route-mode__label">A piedi</span>
     </div>
        
     <div class="route-mode" data-mode="TRANSIT">
      <svg class="icon medium icon-subway"><use xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-subway"></use></svg>
      <span class="route-mode__label">Mezzi Pubblici</span>
     </div>
        
     <div class="route-mode" data-mode="BICYCLING">
      <svg class="icon medium icon-bicycle"><use xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-bicycle"></use></svg>
      <span class="route-mode__label">Bici</span>
     </div>
    </div>
   </div>
   <div class="route-controls cf">
    <div class="form-group">
     <div class="input-group">
      <input type="text" class="form-control" id="map_address" placeholder="Indirizzo di partenza" class="google-autocomplete-input" autocomplete="off">
      <span class="input-group-addon input-group-addon--localize"><a href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#" id="map_geolocation" onclick="return false;"><svg class="icon small icon-location-arrow"><use xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-location-arrow"></use></svg></a></span>
     </div>
    </div>
   </div>
  </div>
</div>


<script type="text/async-html" data-async-html-on-viewport="1">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</script>                
        <!-- start entry footer -->
        <div class="unit entry-footer">
          <ul class="u-unstyled inline-list tags-list">
                          <li class="tag-item"><strong>Persone:</strong></li>
              <li class="tag-item">
                <a href="/persone/marisa-laurito-iva-zanicchi/" class="btn block-btn default-btn rounded-btn">
                  Marisa Laurito, Iva Zanicchi                </a>
              </li>
                      

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/teatro/" class="btn block-btn default-btn rounded-btn">Teatro</a></li>
    

          </ul>
          <div class="meta-social">
            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_a205c873c3576b85dac858c90599db129a1d335d"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Marisa+Laurito+e+Iva+Zanicchi%3A+%22Due+donne+in+fuga%22&url=http%3A%2F%2Fwww.ravennatoday.it%2Feventi%2Fmarisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Marisa%20Laurito%20e%20Iva%20Zanicchi%3A%20%22Due%20donne%20in%20fuga%22%20%40%20http%3A%2F%2Fwww.ravennatoday.it%2Feventi%2Fmarisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.ravennatoday.it%2Feventi%2Fmarisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html&text=Marisa+Laurito+e+Iva+Zanicchi%3A+%22Due+donne+in+fuga%22">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/DZBMTNsBXyljCOF8sgjgdNQlRW__VMfNbuLSVBH4DJg_W2jT0BqqfvD95mc_jwBQMzqkbUm1cOKjUqnaYboRXGQg5wX3XZ8SP546nOAAkQHne9tWDTkvuJ9YXS-mcTmTCsglUh6amnAk7jzpBAJgkT6ChHMLIqIs0FGTdm0iOC_OgfP-fsD2Fxv0QCAO4dTNq8NRVpU9CcicfymnWEPotepKmXJ0X3O4iZsRlIbnNbe1m9ux">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_a205c873c3576b85dac858c90599db129a1d335d = 0;
       window.fSharrreTotalCount_a205c873c3576b85dac858c90599db129a1d335d = function( iCount )
       {
         window.iSharrreTotalCount_a205c873c3576b85dac858c90599db129a1d335d += iCount;
       
        if ( window.iSharrreTotalCount_a205c873c3576b85dac858c90599db129a1d335d > 0 )
        {
           $('#sharrre-social-counter_a205c873c3576b85dac858c90599db129a1d335d').text( window.iSharrreTotalCount_a205c873c3576b85dac858c90599db129a1d335d );
           $('#sharrre-box-social-counter_a205c873c3576b85dac858c90599db129a1d335d').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_a205c873c3576b85dac858c90599db129a1d335d').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_a205c873c3576b85dac858c90599db129a1d335d').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>


          </div>
        </div>
      </div><!-- end content main column -->
      <div class="content-secondary-column">
       <div class="slots entry-aside-slots">
                     


 <div data-revive-format="300x250_naz" class="slot slot-300x250_naz" style="text-align:center;">
<script type="text/revive-ad" data-revive-ad="2015" data-revive-format="300x250_naz" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ae220c9b&cb=1731771016' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2015&cb=1731771016&n=ae220c9b' border='0' alt='' /></a></noscript>

</div>
 
           


 <div data-revive-format="300x250_loc" class="slot slot-300x250_loc" style="text-align:center;">
<script type="text/revive-ad" data-revive-ad="253" data-revive-format="300x250_loc" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ae14524c&cb=384194189' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=253&cb=384194189&n=ae14524c' border='0' alt='' /></a></noscript>
</div>
 
           


 <div data-revive-format="halfpage" class="slot slot-halfpage" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2611" data-revive-format="halfpage" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=afc07bec&amp;cb=1203975821' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2611&amp;cb=1203975821&amp;n=afc07bec' border='0' alt='' /></a></noscript>
</div>
 
         
             
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>
<br><br>             


 <div data-revive-format="300x250_loc2" class="slot slot-300x250_loc2" style="text-align:center;"><div align="center">

<script type="text/revive-ad" data-revive-ad="1169" data-revive-format="300x250_loc2" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a59c804d&amp;cb=1416643578' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1169&amp;cb=1416643578&amp;n=a59c804d' border='0' alt='' /></a></noscript>

</div></div>
 
                  </div>
     </div><!-- end content secondary column -->
    </section><!-- end entry content -->
  </article><!-- end entry -->
</main><!-- end main -->





<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,352917,{"title":"Marisa Laurito e Iva Zanicchi: \"Due donne in fuga\"","abstract":"","link":"http:\/\/www.ravennatoday.it\/eventi\/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html","uri":"marisa-laurito-e-iva-zanicchi-due-donne-in-fuga"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga/352917" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=vpNNJtWNMfhPjC6QXISWZmDM15IKKE9QDgy15SXd9OCeuhnP_JDdlTmIhn0edp5BkVA0JqiDx6AzeuP4kvKprWyZRbEiTKP1F8tFewHiWyBFCIJoiRfznkL2yOGYxzI9glslq8JozjdkY14ucIiB0dAIHbiyGYHdkjymKPyGVO2iEK8OaKLosiQ0Lz6NY7arrkE8fr_2FnUGaqX1cq4hZdQuuqTc8Yuh9Tn9XXgqOEdDJcsU2cyUfMo_31UZTgHJEv1Q9ee7tfITTdzf7j9YHSTBCTPYN4ffCCTf&__frame~tNp4a7=NZcq4RDuE1xYtxO5ltD4sOrQDeXP2z" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga/352917" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">A proposito di Teatri, potrebbe interessarti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <ul class="u-unstyled l-row">
            <!-- v2015 eventi see also -->

  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/il-risveglio-di-un-classico-la-bella-addormentata-del-junior-balletto-di-toscana.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-ravennatoday.stgy.ovh/~media/horizontal-mid/41731385807896/bella-addormentata_ph_marco_caselli_nirmal_4-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-ravennatoday.stgy.ovh/~media/horizontal-low/41731385807896/bella-addormentata_ph_marco_caselli_nirmal_4-2.jpg" alt="Il risveglio di un classico: la Bella addormentata del Junior Balletto di Toscana"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Teatri&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/il-risveglio-di-un-classico-la-bella-addormentata-del-junior-balletto-di-toscana.html" class="link">
          Il risveglio di un classico: la Bella addormentata del Junior Balletto di Toscana        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 20 al 21 gennaio 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-map-marker"></use></svg>Teatro Alighieri</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/nuove-avventure-per-il-gatto-con-gli-stivali-teatro-faenza.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-ravennatoday.stgy.ovh/~media/horizontal-mid/65664379677813/il-gatto-con-gli-stivali-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-ravennatoday.stgy.ovh/~media/horizontal-low/65664379677813/il-gatto-con-gli-stivali-2-2.jpg" alt="Nuove avventure per il Gatto con gli stivali"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Teatri&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/nuove-avventure-per-il-gatto-con-gli-stivali-teatro-faenza.html" class="link">
          Nuove avventure per il Gatto con gli stivali        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                        <span class="badge">solo oggi</span>
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                21 gennaio 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-map-marker"></use></svg>Teatro Masini</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/faenza-cristiano-cavinavittorio-bonetti-made-in-romagna.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-ravennatoday.stgy.ovh/~media/horizontal-mid/39597888696027/cavina-bonetti-ok-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-ravennatoday.stgy.ovh/~media/horizontal-low/39597888696027/cavina-bonetti-ok-2.jpg" alt="Cristiano Cavina e Vittorio Bonetti insieme per &amp;quot;Made in Romagna&amp;quot;"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Teatri&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/faenza-cristiano-cavinavittorio-bonetti-made-in-romagna.html" class="link">
          Cristiano Cavina e Vittorio Bonetti insieme per &quot;Made in Romagna&quot;        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                27 gennaio 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-map-marker"></use></svg>Teatro Masini</span></li>
              </ul>


      
      </article>
  </li>
         
    </ul>
  </div>
</section><!-- end section -->

<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-border">
        <h2 class="section-heading">I più visti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <ul class="u-unstyled l-row">
            <!-- v2015 eventi see also -->

  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/presepe-di-sabbia-marina-di-ravenna-natale-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-ravennatoday.stgy.ovh/~media/horizontal-mid/25896927841583/presepe-sabbia-zani-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-ravennatoday.stgy.ovh/~media/horizontal-low/25896927841583/presepe-sabbia-zani-2.jpg" alt="Il Presepe di sabbia a Marina di Ravenna"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Mostre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/presepe-di-sabbia-marina-di-ravenna-natale-2017.html" class="link">
          Il Presepe di sabbia a Marina di Ravenna        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  7 dicembre 2017 al 21 gennaio 2018
              
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-map-marker"></use></svg>spiaggia libera adiacente la Diga Foranea sud - Marina di Ravenna</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/sagra-della-polenta-biso-sabado-musica-gastronomia-solarolo.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-ravennatoday.stgy.ovh/~media/horizontal-mid/20173443241706/solarolo-sagra-del-sabado-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-ravennatoday.stgy.ovh/~media/horizontal-low/20173443241706/solarolo-sagra-del-sabado-2.jpg" alt="Sagra della polenta, bis&amp;ograve; e sabad&amp;ograve;: delizie per il palato e musica"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Sagre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/sagra-della-polenta-biso-sabado-musica-gastronomia-solarolo.html" class="link">
          Sagra della polenta, bis&ograve; e sabad&ograve;: delizie per il palato e musica        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 19 al 21 gennaio 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-map-marker"></use></svg>Centro storico</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/abbracci-gratis-in-piazza-bastano-un-cartello-e-un-sorriso.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-ravennatoday.stgy.ovh/~media/horizontal-mid/57852616159152/abbracci_gratis-1195x800-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-ravennatoday.stgy.ovh/~media/horizontal-low/57852616159152/abbracci_gratis-1195x800-2.jpg" alt="Abbracci gratis in piazza: bastano un cartello e un sorriso"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Incontri&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/abbracci-gratis-in-piazza-bastano-un-cartello-e-un-sorriso.html" class="link">
          Abbracci gratis in piazza: bastano un cartello e un sorriso        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                        <span class="badge">solo oggi</span>
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                21 gennaio 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-map-marker"></use></svg>Piazza del Popolo</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/paella-musica-e-drag-queen-insieme-festa-pd-fruges-massa-lombarda.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-ravennatoday.stgy.ovh/~media/horizontal-mid/45372747477018/ricetta-originale-paella-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-ravennatoday.stgy.ovh/~media/horizontal-low/45372747477018/ricetta-originale-paella-2.jpg" alt="Paella, musica e Drag Queen insieme per tre giorni di festa"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Sagre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/paella-musica-e-drag-queen-insieme-festa-pd-fruges-massa-lombarda.html" class="link">
          Paella, musica e Drag Queen insieme per tre giorni di festa        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 19 al 21 gennaio 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#icon-map-marker"></use></svg>Club 91</span></li>
              </ul>


      
      </article>
  </li>
          </ul>
  </div>
</section><!-- end section -->      </div>
      
              
                 
            
            
                
  <script type="text/async-html">&lt;div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"&gt;&lt;script language="JavaScript" type="text/javascript"&gt;
    rp_account   = '12470';
    rp_site      = '49192';
    rp_zonesize  = '222808-2';
    rp_adtype    = 'iframe';
    rp_width     = '728';
    rp_height    = '90';
    rp_smartfile = '[SMART FILE URL]';
    
          
      
    rp_inventory = {city : "ravennatoday", category : ",eventi," } ; 
      &lt;/script&gt; &lt;script type="text/javascript" src="http://ads.rubiconproject.com/ad/12470.js"&gt;&lt;/script&gt;&lt;/div&gt;
</script>

                
        
                  


 <div data-revive-format="poll" class="slot-poll" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2499" data-revive-format="poll" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a6a0401f&amp;cb=527320189' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2499&amp;cb=527320189&amp;n=a6a0401f' border='0' alt='' /></a></noscript></div>
  
                
                 


 <div data-revive-format="floorad" class="slot-floorad" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2792" data-revive-format="floorad" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a1635fda&amp;cb=1891979515' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2792&amp;cb=1891979515&amp;n=a1635fda' border='0' alt='' /></a></noscript>
</div>
  
      	 


 <div data-revive-format="adv_bar" class="slot-adv_bar" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="5879" data-revive-format="adv_bar" data-revive-target=""></script></div>
  
                    

      
<a class="back-to-top-link" href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        


<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 340 50" height="50px" width="340px" class="logo">
          <title>ravennatoday-web</title>
          <path class="logo-edition" d="M17.1714286,45 L26.5428571,45 L20.2571429,28.7142857 C23.8,26.9428571 25.6857143,23.0571429 25.6857143,18.2 C25.6857143,10.4285714 21.5714286,5 13.6857143,5 L1.51428571,5 L1.51428571,45 L9.85714286,45 L9.85714286,30.6571429 L11.0571429,30.6571429 L12.1428571,30.6 L17.1714286,45 Z M9.85714286,23.7428571 L9.85714286,12.8857143 L13.1142857,12.8857143 C15.8571429,12.8857143 17.2857143,14.9428571 17.2857143,18.3142857 C17.2857143,22.0285714 15.6857143,23.7428571 13.2857143,23.7428571 L9.85714286,23.7428571 Z M46.8857143,37.9714286 L48.1428571,45 L56.8857143,45 L48.4857143,5 L36.6,5 L28.2,45 L36.6571429,45 L37.8571429,37.9714286 L46.8857143,37.9714286 Z M45.5142857,30.2571429 L39.2285714,30.2571429 L41,20.2571429 C41.6285714,16.7142857 42.2571429,12.9428571 42.2571429,12.8857143 L42.4857143,12.8857143 C42.5428571,12.9428571 43.1142857,16.7714286 43.7428571,20.3142857 L45.5142857,30.2571429 Z M75.9142857,45 L83.8,5 L75.1142857,5 L71.8,25.4 C70.5428571,33.3428571 70.0857143,37 70.0857143,37.1714286 L69.8571429,37.1714286 L67.9142857,25.3428571 L64.6571429,5 L55.3428571,5 L63.3428571,45 L75.9142857,45 Z M86.7714286,45 L108.942857,45 L108.942857,37.0571429 L95.1142857,37.0571429 L95.1142857,28.3714286 L105.228571,28.3714286 L105.228571,20.6571429 L95.1142857,20.6571429 L95.1142857,12.9428571 L108.657143,12.9428571 L108.657143,5 L86.7714286,5 L86.7714286,45 Z M131.628571,45 L140.085714,45 L140.085714,5 L132.085714,5 L132.085714,18.6 C132.085714,23.7428571 132.142857,28.1428571 132.142857,28.2 L131.971429,28.2 L121.285714,5 L112.828571,5 L112.828571,45 L120.828571,45 L120.828571,32.2571429 C120.828571,27.5714286 120.771429,22.7142857 120.771429,22.6571429 L120.942857,22.6571429 L131.628571,45 Z M163.342857,45 L171.8,45 L171.8,5 L163.8,5 L163.8,18.6 C163.8,23.7428571 163.857143,28.1428571 163.857143,28.2 L163.685714,28.2 L153,5 L144.542857,5 L144.542857,45 L152.542857,45 L152.542857,32.2571429 C152.542857,27.5714286 152.485714,22.7142857 152.485714,22.6571429 L152.657143,22.6571429 L163.342857,45 Z M193.342857,37.9714286 L194.6,45 L203.342857,45 L194.942857,5 L183.057143,5 L174.657143,45 L183.114286,45 L184.314286,37.9714286 L193.342857,37.9714286 Z M191.971429,30.2571429 L185.685714,30.2571429 L187.457143,20.2571429 C188.085714,16.7142857 188.714286,12.9428571 188.714286,12.8857143 L188.942857,12.8857143 C189,12.9428571 189.571429,16.7714286 190.2,20.3142857 L191.971429,30.2571429 Z"/>
          <path class="logo-network" d="M227.916216,7.87378753 L227.916216,5.13513514 L203.454054,5.13513514 L203.454054,13.0243243 L211.57027,13.0243243 L211.57027,44.8648649 L219.8,44.8648649 L219.8,13.0243243 L224.751644,13.0243243 C225.547757,10.8758864 226.610116,9.17622151 227.916216,7.87378753 L227.916216,7.87378753 Z M225.872973,24.9432432 C225.872973,40.2108108 231.378378,45.6027027 240.459459,45.6027027 C249.654054,45.6027027 255.102703,40.0405405 255.102703,25.0567568 C255.102703,9.84594595 249.597297,4.3972973 240.459459,4.3972973 C231.321622,4.3972973 225.872973,9.9027027 225.872973,24.9432432 Z M234.386486,24.8864865 C234.386486,15.2945946 236.372973,12.3432432 240.516216,12.3432432 C244.545946,12.3432432 246.589189,15.2378378 246.589189,25.1135135 C246.589189,34.8189189 244.545946,37.6567568 240.516216,37.6567568 C236.372973,37.6567568 234.386486,34.7054054 234.386486,24.8864865 Z M258.508108,5.13513514 L258.508108,44.8648649 L271.164865,44.8648649 C281.324324,44.8648649 285.581081,37.4864865 285.581081,25.1702703 C285.581081,12.627027 281.040541,5.13513514 270.824324,5.13513514 L258.508108,5.13513514 Z M266.794595,36.9756757 L266.794595,13.0243243 L270.143243,13.0243243 C274.683784,13.0243243 277.124324,15.8621622 277.124324,25.3972973 C277.124324,33.9108108 274.683784,36.9756757 270.02973,36.9756757 L266.794595,36.9756757 Z M303.97027,37.8837838 L305.218919,44.8648649 L313.902703,44.8648649 L305.559459,5.13513514 L293.754054,5.13513514 L285.410811,44.8648649 L293.810811,44.8648649 L295.002703,37.8837838 L303.97027,37.8837838 Z M302.608108,30.2216216 L296.364865,30.2216216 L298.124324,20.2891892 C298.748649,16.7702703 299.372973,13.0243243 299.372973,12.9675676 L299.6,12.9675676 C299.656757,13.0243243 300.224324,16.827027 300.848649,20.3459459 L302.608108,30.2216216 Z M327.978378,30.6756757 L338.024324,5.13513514 L329.567568,5.13513514 L325.764865,16.0891892 C324.913514,18.5297297 324.289189,20.7432432 324.232432,20.8 L324.005405,20.8 C323.948649,20.7432432 323.324324,18.5297297 322.52973,16.0324324 L318.840541,5.13513514 L309.475676,5.13513514 L319.691892,30.6756757 L319.691892,44.8648649 L327.978378,44.8648649 L327.978378,30.6756757 Z"/>
      </svg>



      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/azienda/citta/ravennatoday" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://www.citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://www.citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://www.citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/azienda/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                      <li><a class="link" href="/economia/">Economia e Lavoro</a></li>
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://2.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.cesenatoday.it/" rel="nofollow">CesenaToday</a></li>
        
                
        <li><a class="link" href="http://www.riminitoday.it/" rel="nofollow">RiminiToday</a></li>
        
                
        <li><a class="link" href="http://www.forlitoday.it/" rel="nofollow">Forl&igrave;Today</a></li>
        
                
        <li><a class="link" href="http://www.bolognatoday.it/" rel="nofollow">BolognaToday</a></li>
        
                
        <li><a class="link" href="http://www.anconatoday.it/" rel="nofollow">AnconaToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/RavennaToday/235879663110834" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/RavennaToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/ravennatoday/id1204174096?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download RavennaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.ravennatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download RavennaToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="RavennaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/azienda/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/azienda/comunicati/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/azienda/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      <p class="footer-copy">
                © Copyright 2004-2018 - RavennaToday  supplemento al plurisettimanale telematico "RomagnaOggi" reg. tribunale di Forlì n. 13/2004.
        P.iva 10786801000
        
                       
        
        
      </p>
    </div>
  </div>   
  
</footer>    </div>

    
    
<script type="text/javascript">/*<![CDATA[*/window.ReviveAD_SPC&&ReviveAD_SPC();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>




<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>RavennaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-ravennatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/RavennaToday\/235879663110834">http:\/\/www.facebook.com\/pages\/RavennaToday\/235879663110834</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>










<style type="text/css" media="all">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</style><style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=t-YK8u74WaPzGl83WV-WeCEzl4v9afthnsZmydgipEF-FUhqGNmL9q0Co9eHfJnb4sRjZ4SWXzsfLTlvirm6bOOs8Ss9cWn6cIebZNOKCjiWSEm6IEfqThncpEFfuipRaSRuR52RZ_m--inFt-MZZIpU-ZfBiZIETvkZ7A_KLsBALsGPGWLB6LsNTyHDPdNjrKzqzACWSsOo98fku5Rt4uNesfyip9EPE5nhexSfrWy1u0HBhRMbmaG3ZsyH4E9-CZfqhM6-6rIVHI_fa60Rf5iZCwblidT-jMNLflYc62&__frame~tNp4a7=DDgKy5j3UzTbN5QL9KjlSjlzj_uRaF" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-ravennatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "cervia", "Cervia" );

/*]]>*/</script>    

    

<style type="text/css">/*<![CDATA[*/
  .theeclbox{position: fixed; left: 0px; z-index: 9999999; height: auto; font-family: Helvetica,sans-serif; text-align: center; background: rgb(51, 51, 51) none repeat scroll 0px 0px; width: 100%; bottom: 0px; padding: 1rem;}
  .theeclbox_description{color: rgb(158, 158, 158); font-size: 0.75rem;margin-bottom: 1rem; display: block;}
  .theeclbox_info{display:none}
  .theeclbox_more{color: rgb(255, 255, 255); font-size: 0.75rem;}
  .theeclbox_accept{border-radius: 5px; border: 0px none; color: white; font-weight: bold; margin:0 auto; padding: 0.4rem 0.6rem 0.3rem; display:block;}
  @media (min-width: 46.25em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}

  }
  @media (min-width: 62.5em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}
  }
/*]]>*/</style>

<div id="theeclbox" style="display:none">

  <div class="theeclbox">
   <span class="theeclbox_description">
    <span class="theeclbox_info">Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi e per pubblicità profilata.</span>
    Continuando la navigazione presti il consenso all'uso di tutti i cookie.
      
      <a onclick="window.open('//www.citynews.it/privacy#cookie', '_blank', 'width=550,height=600'); return false;" target="_blank" href="http://www.ravennatoday.it/eventi/marisa-laurito-e-iva-zanicchi-due-donne-in-fuga.html#" class="theeclbox_more">Maggiori Informazioni</a>
    </span>
    <button id="theeclbox_accept" class="theeclbox_accept theme-background">OK</button>
  </div>

   
  <script type="text/javascript">/*<![CDATA[*/
  
    window.dl && dl
    (
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js" ,
      
      function( )
      {
        if ( !window.$ )
          return;
        
        if ( 'cookieEnabled' in navigator && !navigator.cookieEnabled )
          return;
        
        if ( (function(_){ return (_ = document.cookie.match(/\b__ecl=([^;]*)/i)) && parseInt(_[1]) ? true : false; })() )
          return;
        
        
        {
          var bAccepted = false;
          
          $(window).one('scroll', function()
          {
            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });
          
          
          $('#theeclbox_accept').click( function(event)
          {
            event.preventDefault();

            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });

          document.cookie = '__ecl=-1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*7 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*7)).toGMTString();
          $('#theeclbox').slideDown( );
        }
      }
    );
   
  /*]]>*/</script>
  
</div>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(4.7E+1,0176,0x73,104,97,0162,0145,0X64,057,100,0x6F,0X2F,0x7e,47,0143,1.11e+2,0X75,110,0x74,057,077,7.8E+1,0132,1.03E+2,0X58,071,0167,5.5E+1,0X54,101)+_(0x44,5.6E+1,0X6F,9.7e+1,0x47,0165,69,5.5e+1,0103,117,5.4E+1,105,0X53,8.7e+1,74,0110,56,97,1.05e+2,9.5e+1,1.22e+2,0112,1.17e+2,101,0145)+_(0x2d,1.05E+2,81,065,0x6e,0x30,50,6.7E+1,0X56,0137,5.0E+1,0130,1.17e+2,106,0106,067,6.7E+1,061,0101,0X53,6.5e+1,6.7e+1,0103,70,063,0x49,0107,0X62,0125,055,116,0152,7.3E+1,0X31,108,0102,9.5e+1,5.4E+1,0x6B,7.3e+1,1.16e+2,76,1.1E+2)+_(121,116,0132,0x66,0X33,87,5.6e+1,0X74,56,5.4e+1,112,56,89,5.1E+1,8.9E+1,0x36,89,121,9.5E+1,50,0X72)+_(1.17E+2,0x6F,0170,113,8.7e+1,0x65,0x6D,9.5E+1,116,8.4e+1,95,5.4E+1,0156,0106,0152,061,0160,0164,0145,68,0X62,8.8E+1,0x74,0x66,0x5a,0x32,0X49,0130,0x43,5.7e+1,0X66,0X4B,0123,65,0x77,5.6e+1,0X6F,1.19E+2,0X6D,69,83,5.6e+1,106,57,1.09e+2,071,061,5.2e+1,066,0154,0x68,0132,6.8E+1)+_(0x50,0X35,0x79,1.13e+2,80,1.22e+2,75,71,8.8e+1,0110,82,7.4E+1,1.2E+2,5.0E+1,1.07e+2,112,062,1.15E+2,1.06e+2,0x4e,0142,5.3E+1,0X58,1.2E+2,1.03e+2,061,65))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#x7e;&#x73;&#104;&#x61;&#x72;&#x65;&#x64;&#47;&#100;&#111;&#x2f;&#126;&#47;&#99;&#x6f;&#x75;&#x6E;&#x74;&#x2F;&#x3f;&#x44;&#112;&#73;&#x64;&#x48;&#77;&#x59;&#81;&#101;&#x6a;&#x54;&#x71;&#65;&#122;&#x7A;&#x65;&#77;&#x58;&#66;&#108;&#120;&#88;&#x4B;&#83;&#95;&#x49;&#x38;&#105;&#68;&#x36;&#106;&#x48;&#x49;&#x31;&#57;&#73;&#x72;&#121;&#120;&#84;&#x70;&#x5a;&#x4C;&#101;&#x49;&#109;&#99;&#117;&#x57;&#x66;&#x52;&#108;&#x50;&#115;&#x66;&#x31;&#x6c;&#72;&#84;&#x50;&#54;&#107;&#x46;&#107;&#x34;&#115;&#121;&#67;&#78;&#x4E;&#x41;&#x72;&#x75;&#x4C;&#x63;&#101;&#115;&#78;&#x44;&#80;&#x6c;&#x56;&#x6A;&#x34;&#119;&#50;&#x75;&#115;&#120;&#105;&#x36;&#x56;&#x68;&#95;&#x61;&#x61;&#111;&#50;&#x77;&#116;&#102;&#x67;&#105;&#56;&#x5a;&#69;&#x4F;&#75;&#72;&#118;&#88;&#67;&#x4b;&#x42;&#x4b;&#72;&#111;&#118;&#73;&#55;&#87;&#51;&#74;&#119;&#x77;&#x37;&#x37;&#78;&#x77;&#x33;&#x35;&#80;&#x31;&#x55;&#121;&#78;&#x34;&#x7A;&#x4f;&#x66;&#82;&#106;&#66;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>


<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>

</html>