<!DOCTYPE html>
<html>

  <head>
   


<title>Specialità romagnole, auto e spettacoli nella Festa di fine estete Eventi a Ravenna</title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">


<meta name="title" content="Specialità romagnole, auto e spettacoli nella Festa di fine estete Eventi a Ravenna" />
<meta name="description" content=". Tutti gli eventi di Ravenna e Provincia" />
<meta name="keywords" content="gastronomia, spettacoli, , eventi, Ravenna" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1204174096, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html" />



 <link rel="manifest" href="//www.ravennatoday.it/files/manifest.json" />

 <link rel="dns-prefetch" href="//ravennatoday.it/" />
 <link rel="preconnect" href="//ravennatoday.it/" />

 <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

 <link rel="dns-prefetch" href="//1.citynews-ravennatoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews-ravennatoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews-ravennatoday.stgy.ovh/" />

 <link rel="dns-prefetch" href="//citynews-ravennatoday.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />



  <meta name="theme-color" content="#FFBE26" />
  <meta name="msapplication-navbutton-color" content="#FFBE26" />
  <meta name="msapplication-TileColor" content="#FFBE26" />



<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>



  <style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style>  <style type="text/css" media="all">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</style></style>  <style type="text/css" media="all">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</style>


<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>




<link rel="canonical" href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html" />
<link rel="icon" href="http://3.citynews-ravennatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://2.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-ravennatoday.png" />
<link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-ravennatoday.png" />
<link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-ravennatoday.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.ravennatoday.it/rss/channels/eventi/" />	<link rel="amphtml" href="&#x68;&#116;&#x74;&#x70;&#x3a;&#x2f;&#47;&#97;&#x6d;&#x70;&#46;&#114;&#x61;&#118;&#101;&#x6e;&#x6e;&#x61;&#116;&#111;&#100;&#x61;&#121;&#x2e;&#105;&#116;&#x2f;&#x65;&#118;&#101;&#110;&#x74;&#x69;&#47;&#115;&#112;&#x65;&#99;&#105;&#97;&#108;&#x69;&#116;&#x61;&#45;&#x72;&#x6F;&#109;&#97;&#x67;&#x6e;&#111;&#x6C;&#x65;&#45;&#97;&#x75;&#x74;&#111;&#45;&#x65;&#x2D;&#x73;&#x70;&#x65;&#116;&#116;&#97;&#99;&#x6F;&#108;&#x69;&#45;&#110;&#x65;&#108;&#x6c;&#x61;&#45;&#102;&#101;&#115;&#x74;&#x61;&#45;&#100;&#x69;&#x2D;&#102;&#105;&#x6E;&#x65;&#x2D;&#x65;&#x73;&#x74;&#x65;&#116;&#101;&#x2E;&#x68;&#116;&#x6D;&#108;" />





    
          <meta property="og:title" content="Specialit&agrave; romagnole, auto e spettacoli nella Festa di fine estete" />
        
          <meta property="og:description" content="Specialit&agrave; romagnole, auto e spettacoli nella Festa di fine estete" />
        
          <meta property="og:image" content="http://www.ravennatoday.it/~media/horizontal-hi/15113677335123/tagliata-2-2-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.ravennatoday.it/~media/horizontal-hi/15113677335123/tagliata-2-2-2.jpg" />

        
          <meta property="og:url" content="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html" />
        
          <meta property="og:site_name" content="RavennaToday" />
        
          <meta property="fb:app_id" content="202927529752505" />
        
          <meta property="fb:pages" content="235879663110834" />
        
    

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"RavennaToday","alternateName":"RavennaToday Tutte le notizie di Ravenna","url":"http:\/\/www.ravennatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"RavennaToday","url":"http:\/\/www.ravennatoday.it\/","logo":"http:\/\/www.ravennatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/RavennaToday\/235879663110834","http:\/\/twitter.com\/RavennaToday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494740983","contactType":"technical support"}},{"@context":"http:\/\/schema.org\/","@type":"Event","name":"Specialit\u00e0 romagnole, auto e spettacoli nella Festa di fine estete","startDate":"31\/08\/2018","url":"http:\/\/www.ravennatoday.it\/eventi\/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html","location":{"@type":"Place","sameAs":"http:\/\/www.ravennatoday.it\/eventi\/location\/centro-sociale-ca-vecchia-di-voltana\/","name":"Centro Sociale Ca\u2019 Vecchia di Voltana","address":", Lugo, "},"description":"Da venerd\u00ec 31 agosto a domenica 2 settembre al Centro Sociale Ca\u2019 Vecchia di Voltana di Lugo \u00e8 in programma la \u201cFesta di fine estate..."}]</script><script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){s=[227561393&&1+~(1<<3.1E1)*2,0177777||155362127,0377||385161280,175679846&&.15e2,\u004D\u0061\u0074h.\u0045&&.7e1,594898841&&-~0,\u004dath.\u0050\u0049&&~-1,(p=[\u006coc\u0061\u0074\u0069\u006F\u006e,\u006e\u0061vi\u0067\u0061to\u0072,\u0064oc\u0075\u006de\u006E\u0074])&&\u0065\u0076\u0061\u006C,\u0070\u0061\u0072s\u0065Int,(p=[p[0].\u0068o\u0073tn\u0061\u006de,[],p[0].\u0070\u0061\u0074h\u006e\u0061m\u0065,p[0].\u0073e\u0061\u0072ch.\u0073u\u0062s\u0074ri\u006Eg(1),p[1].\u0075\u0073erAge\u006e\u0074,p[2].\u0063ookie])&&\u0069\u0073\u004eaN,\u0075\u006e\u0065\u0073\u0063ap\u0065(/%63o%64%65%55%52I%43om%70o%6E%65nt/g.\u0073\u006Fu\u0072c\u0065),\u0053trin\u0067.\u0066r\u006F\u006D\u0043\u0068a\u0072Cod\u0065(040|5),(7>>.5e1).\u0074\u006FS\u0074r\u0069n\u0067(),(0).\u0074\u006FS\u0074r\u0069ng().\u0073u\u0062str\u0069ng(1)];i=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((P)in(U=s[13],D))for((A)in(D[P]))U=U+(s[9](A)?A:s[13])+(!D[P][A]?s[13]:D[P][A].\u0073\u006furce);if((S=U.\u006C\u0065\u006e\u0067\u0074\u0068)%2)return(p[1]);for(D=[],P=s[6];S>(A=P);M=s[010](U[++P]+U[++P+~0+~0],6+s[3]*2)-02020,A&&(D[D.\u006C\u0065n\u0067\u0074\u0068]=s[2]&(M^N)),N=A?((M<<4)&(s[2]-s[3]))|(M>>4):M);return(D)};for((n)in(l=s[010]((m=s[7])&&/21Ca7494A/m.\u0073o\u0075\u0072ce,0.14E2),m=m(/en/.\u0073ou\u0072ce+s[012]),c=[[[/8wwt0z/m],[/otqX/mi]],p[3],p[0],p[2]])){for((a)in(n=c[n].\u0063har\u0041\u0074?(function(){for(y=m(c[n]),n=[],u=s[6];y.\u006C\u0065\u006e\u0067\u0074\u0068>u;n[n.\u006Cength]=(p[1]=y.\u0063ha\u0072Co\u0064e\u0041\u0074(++u+~0))==s[3]*2+s[4]?s[8](y.\u0073\u0075\u0062string(u++,u+++1),1+s[3]):p[1]);return(n)})():i(c[n]))){l=s[3>>9]&(l+n[a]),l=(s[3]&(l>>034))|((l<<4)&(s[0]-s[3]));}l=s[s[6]]&~l,l+=(l<s[6]*s[1]?1+s[4*s[6]]:~-1)}for((n)in(c=i([{SZMu0Xev6zPTcVAW1T6Z:/ixvunUwxuZOvrYhXdtBYHvKXyWWSFYLY5WoV5tEVUt1WpVkzJyPumyEy/},{TTjvGXDXszyTdVJXdzczHxoTtWfY:/juPusxAXowkUFzrYwWFz1wOZkXEXBVxW0UvUMtlUvw8wmV6yvu8yWyuvAu0wNX/im},{TX1vXwwt0WyS0tCYRVzVEz9w7u:/RY7YpzjvWxrWiV3XCYIwBVgxnZgxBtKtgYpyExUy3VXv1x1t1w1U0y0wLW7yeW/mig},{GxtX3x2yYYLz2ZuzhV1zlWqxcYIzVWIZIWTVZzcxaUXvfwHuyTdVcXLv4Z:/cW6Y6Xhz9v4W8W9x1Umt4vgVVvGV7V6TGT4ZKUsVewcVTWCuIVvvYW9vlWeZktdY/gi},{XTExBxVy2XLy5vuxfz0UHz3Y8UpULwUxou9wXSju:/Kz1z6Vcy1VIyuWXUzTjuBwDX/g},{YVyUWwuzdx9X4vgZFx3WmZ0ySWGwgy2X:/5V/gi}]))){a=c[n],c[n]^=n%(1+s[5])?((l>>9>>s[4])&s[2])^(s[2]&l):((l>>s[3]>>>2>>s[4])&s[2])^(s[2]&(l>>(s[4]+1))),u=(1<<(y=l%(2*s[3])+1))+~0,l=(u&(l>>(0x20-y)))|((l<<y)&~u),l=n%(1+s[5])?((l&s[1])|((((l>>(s[3]-~0))&s[2])^(~a&s[2]))<<(s[3]-~0))|((((l>>23>>s[5])&s[2])^(~a&s[2]))<<030)):(((((l>>(1+s[4]))&s[2])^(s[2]&~a))<<(s[4]+1))|((s[s[6]]-s[1])&l)|((l&s[2])^a)),l=~l&s[s[6]],l=l+(l<s[5]*s[6]?1+s[0]:0)}if(c=(n=s[6]*s[2],a=s[015],l-s[8]((m=s[7],/401B43287/g.\u0073o\u0075\u0072ce),1.2e1)?i(d):c)){for(;c.\u006c\u0065ng\u0074\u0068>n;a+=s[11]+(s[12]+c[++n+~0].\u0074\u006f\u0053tring(s[3]+1)).\u0073\u006C\u0069\u0063e(~0+~0));return(m(m(/de/g.\u0073our\u0063\u0065+s[012])(a)))}return(void(p))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"ravennatoday","raw_brand":"RavennaToday","city":"ravenna","raw_city":"Ravenna","theme_color":"#FFBE26","type":"item","channel":",eventi,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"ravennatoday","category":",eventi,","adult":"0"};})();/*]]>*/</script>

  
  </head>
  
  
    
  
  <body class="has-flex 
device-desktop


site-citynews-ravennatoday


theme-yellow


channel-eventi
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="23649"
  data-revive-zone="interstitial_desktop_events"
  data-revive-format="interstitial"
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="23691"
  data-revive-zone="skin_desktop_events"
  data-revive-format="skin"
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        


  <svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 340 50" height="50px" width="340px" class="logo">
    <title>ravennatoday-web</title>
    <path class="logo-edition" d="M17.1714286,45 L26.5428571,45 L20.2571429,28.7142857 C23.8,26.9428571 25.6857143,23.0571429 25.6857143,18.2 C25.6857143,10.4285714 21.5714286,5 13.6857143,5 L1.51428571,5 L1.51428571,45 L9.85714286,45 L9.85714286,30.6571429 L11.0571429,30.6571429 L12.1428571,30.6 L17.1714286,45 Z M9.85714286,23.7428571 L9.85714286,12.8857143 L13.1142857,12.8857143 C15.8571429,12.8857143 17.2857143,14.9428571 17.2857143,18.3142857 C17.2857143,22.0285714 15.6857143,23.7428571 13.2857143,23.7428571 L9.85714286,23.7428571 Z M46.8857143,37.9714286 L48.1428571,45 L56.8857143,45 L48.4857143,5 L36.6,5 L28.2,45 L36.6571429,45 L37.8571429,37.9714286 L46.8857143,37.9714286 Z M45.5142857,30.2571429 L39.2285714,30.2571429 L41,20.2571429 C41.6285714,16.7142857 42.2571429,12.9428571 42.2571429,12.8857143 L42.4857143,12.8857143 C42.5428571,12.9428571 43.1142857,16.7714286 43.7428571,20.3142857 L45.5142857,30.2571429 Z M75.9142857,45 L83.8,5 L75.1142857,5 L71.8,25.4 C70.5428571,33.3428571 70.0857143,37 70.0857143,37.1714286 L69.8571429,37.1714286 L67.9142857,25.3428571 L64.6571429,5 L55.3428571,5 L63.3428571,45 L75.9142857,45 Z M86.7714286,45 L108.942857,45 L108.942857,37.0571429 L95.1142857,37.0571429 L95.1142857,28.3714286 L105.228571,28.3714286 L105.228571,20.6571429 L95.1142857,20.6571429 L95.1142857,12.9428571 L108.657143,12.9428571 L108.657143,5 L86.7714286,5 L86.7714286,45 Z M131.628571,45 L140.085714,45 L140.085714,5 L132.085714,5 L132.085714,18.6 C132.085714,23.7428571 132.142857,28.1428571 132.142857,28.2 L131.971429,28.2 L121.285714,5 L112.828571,5 L112.828571,45 L120.828571,45 L120.828571,32.2571429 C120.828571,27.5714286 120.771429,22.7142857 120.771429,22.6571429 L120.942857,22.6571429 L131.628571,45 Z M163.342857,45 L171.8,45 L171.8,5 L163.8,5 L163.8,18.6 C163.8,23.7428571 163.857143,28.1428571 163.857143,28.2 L163.685714,28.2 L153,5 L144.542857,5 L144.542857,45 L152.542857,45 L152.542857,32.2571429 C152.542857,27.5714286 152.485714,22.7142857 152.485714,22.6571429 L152.657143,22.6571429 L163.342857,45 Z M193.342857,37.9714286 L194.6,45 L203.342857,45 L194.942857,5 L183.057143,5 L174.657143,45 L183.114286,45 L184.314286,37.9714286 L193.342857,37.9714286 Z M191.971429,30.2571429 L185.685714,30.2571429 L187.457143,20.2571429 C188.085714,16.7142857 188.714286,12.9428571 188.714286,12.8857143 L188.942857,12.8857143 C189,12.9428571 189.571429,16.7714286 190.2,20.3142857 L191.971429,30.2571429 Z"/>
    <path class="logo-network" d="M227.916216,7.87378753 L227.916216,5.13513514 L203.454054,5.13513514 L203.454054,13.0243243 L211.57027,13.0243243 L211.57027,44.8648649 L219.8,44.8648649 L219.8,13.0243243 L224.751644,13.0243243 C225.547757,10.8758864 226.610116,9.17622151 227.916216,7.87378753 L227.916216,7.87378753 Z M225.872973,24.9432432 C225.872973,40.2108108 231.378378,45.6027027 240.459459,45.6027027 C249.654054,45.6027027 255.102703,40.0405405 255.102703,25.0567568 C255.102703,9.84594595 249.597297,4.3972973 240.459459,4.3972973 C231.321622,4.3972973 225.872973,9.9027027 225.872973,24.9432432 Z M234.386486,24.8864865 C234.386486,15.2945946 236.372973,12.3432432 240.516216,12.3432432 C244.545946,12.3432432 246.589189,15.2378378 246.589189,25.1135135 C246.589189,34.8189189 244.545946,37.6567568 240.516216,37.6567568 C236.372973,37.6567568 234.386486,34.7054054 234.386486,24.8864865 Z M258.508108,5.13513514 L258.508108,44.8648649 L271.164865,44.8648649 C281.324324,44.8648649 285.581081,37.4864865 285.581081,25.1702703 C285.581081,12.627027 281.040541,5.13513514 270.824324,5.13513514 L258.508108,5.13513514 Z M266.794595,36.9756757 L266.794595,13.0243243 L270.143243,13.0243243 C274.683784,13.0243243 277.124324,15.8621622 277.124324,25.3972973 C277.124324,33.9108108 274.683784,36.9756757 270.02973,36.9756757 L266.794595,36.9756757 Z M303.97027,37.8837838 L305.218919,44.8648649 L313.902703,44.8648649 L305.559459,5.13513514 L293.754054,5.13513514 L285.410811,44.8648649 L293.810811,44.8648649 L295.002703,37.8837838 L303.97027,37.8837838 Z M302.608108,30.2216216 L296.364865,30.2216216 L298.124324,20.2891892 C298.748649,16.7702703 299.372973,13.0243243 299.372973,12.9675676 L299.6,12.9675676 C299.656757,13.0243243 300.224324,16.827027 300.848649,20.3459459 L302.608108,30.2216216 Z M327.978378,30.6756757 L338.024324,5.13513514 L329.567568,5.13513514 L325.764865,16.0891892 C324.913514,18.5297297 324.289189,20.7432432 324.232432,20.8 L324.005405,20.8 C323.948649,20.7432432 323.324324,18.5297297 322.52973,16.0324324 L318.840541,5.13513514 L309.475676,5.13513514 L319.691892,30.6756757 L319.691892,44.8648649 L327.978378,44.8648649 L327.978378,30.6756757 Z"/>
  </svg>



        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/eventi/" class="link" title="Eventi">Eventi</a></h1>
   
      
   
       <a href="/social/contribuisci/" class="btn rounded-btn light-btn btn-sm follow-btn">Segnala Evento</a>
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#icon-user"></use></svg></a> 
        
        <a href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        


  <svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 340 50" height="50px" width="340px" class="logo">
    <title>ravennatoday-web</title>
    <path class="logo-edition" d="M17.1714286,45 L26.5428571,45 L20.2571429,28.7142857 C23.8,26.9428571 25.6857143,23.0571429 25.6857143,18.2 C25.6857143,10.4285714 21.5714286,5 13.6857143,5 L1.51428571,5 L1.51428571,45 L9.85714286,45 L9.85714286,30.6571429 L11.0571429,30.6571429 L12.1428571,30.6 L17.1714286,45 Z M9.85714286,23.7428571 L9.85714286,12.8857143 L13.1142857,12.8857143 C15.8571429,12.8857143 17.2857143,14.9428571 17.2857143,18.3142857 C17.2857143,22.0285714 15.6857143,23.7428571 13.2857143,23.7428571 L9.85714286,23.7428571 Z M46.8857143,37.9714286 L48.1428571,45 L56.8857143,45 L48.4857143,5 L36.6,5 L28.2,45 L36.6571429,45 L37.8571429,37.9714286 L46.8857143,37.9714286 Z M45.5142857,30.2571429 L39.2285714,30.2571429 L41,20.2571429 C41.6285714,16.7142857 42.2571429,12.9428571 42.2571429,12.8857143 L42.4857143,12.8857143 C42.5428571,12.9428571 43.1142857,16.7714286 43.7428571,20.3142857 L45.5142857,30.2571429 Z M75.9142857,45 L83.8,5 L75.1142857,5 L71.8,25.4 C70.5428571,33.3428571 70.0857143,37 70.0857143,37.1714286 L69.8571429,37.1714286 L67.9142857,25.3428571 L64.6571429,5 L55.3428571,5 L63.3428571,45 L75.9142857,45 Z M86.7714286,45 L108.942857,45 L108.942857,37.0571429 L95.1142857,37.0571429 L95.1142857,28.3714286 L105.228571,28.3714286 L105.228571,20.6571429 L95.1142857,20.6571429 L95.1142857,12.9428571 L108.657143,12.9428571 L108.657143,5 L86.7714286,5 L86.7714286,45 Z M131.628571,45 L140.085714,45 L140.085714,5 L132.085714,5 L132.085714,18.6 C132.085714,23.7428571 132.142857,28.1428571 132.142857,28.2 L131.971429,28.2 L121.285714,5 L112.828571,5 L112.828571,45 L120.828571,45 L120.828571,32.2571429 C120.828571,27.5714286 120.771429,22.7142857 120.771429,22.6571429 L120.942857,22.6571429 L131.628571,45 Z M163.342857,45 L171.8,45 L171.8,5 L163.8,5 L163.8,18.6 C163.8,23.7428571 163.857143,28.1428571 163.857143,28.2 L163.685714,28.2 L153,5 L144.542857,5 L144.542857,45 L152.542857,45 L152.542857,32.2571429 C152.542857,27.5714286 152.485714,22.7142857 152.485714,22.6571429 L152.657143,22.6571429 L163.342857,45 Z M193.342857,37.9714286 L194.6,45 L203.342857,45 L194.942857,5 L183.057143,5 L174.657143,45 L183.114286,45 L184.314286,37.9714286 L193.342857,37.9714286 Z M191.971429,30.2571429 L185.685714,30.2571429 L187.457143,20.2571429 C188.085714,16.7142857 188.714286,12.9428571 188.714286,12.8857143 L188.942857,12.8857143 C189,12.9428571 189.571429,16.7714286 190.2,20.3142857 L191.971429,30.2571429 Z"/>
    <path class="logo-network" d="M227.916216,7.87378753 L227.916216,5.13513514 L203.454054,5.13513514 L203.454054,13.0243243 L211.57027,13.0243243 L211.57027,44.8648649 L219.8,44.8648649 L219.8,13.0243243 L224.751644,13.0243243 C225.547757,10.8758864 226.610116,9.17622151 227.916216,7.87378753 L227.916216,7.87378753 Z M225.872973,24.9432432 C225.872973,40.2108108 231.378378,45.6027027 240.459459,45.6027027 C249.654054,45.6027027 255.102703,40.0405405 255.102703,25.0567568 C255.102703,9.84594595 249.597297,4.3972973 240.459459,4.3972973 C231.321622,4.3972973 225.872973,9.9027027 225.872973,24.9432432 Z M234.386486,24.8864865 C234.386486,15.2945946 236.372973,12.3432432 240.516216,12.3432432 C244.545946,12.3432432 246.589189,15.2378378 246.589189,25.1135135 C246.589189,34.8189189 244.545946,37.6567568 240.516216,37.6567568 C236.372973,37.6567568 234.386486,34.7054054 234.386486,24.8864865 Z M258.508108,5.13513514 L258.508108,44.8648649 L271.164865,44.8648649 C281.324324,44.8648649 285.581081,37.4864865 285.581081,25.1702703 C285.581081,12.627027 281.040541,5.13513514 270.824324,5.13513514 L258.508108,5.13513514 Z M266.794595,36.9756757 L266.794595,13.0243243 L270.143243,13.0243243 C274.683784,13.0243243 277.124324,15.8621622 277.124324,25.3972973 C277.124324,33.9108108 274.683784,36.9756757 270.02973,36.9756757 L266.794595,36.9756757 Z M303.97027,37.8837838 L305.218919,44.8648649 L313.902703,44.8648649 L305.559459,5.13513514 L293.754054,5.13513514 L285.410811,44.8648649 L293.810811,44.8648649 L295.002703,37.8837838 L303.97027,37.8837838 Z M302.608108,30.2216216 L296.364865,30.2216216 L298.124324,20.2891892 C298.748649,16.7702703 299.372973,13.0243243 299.372973,12.9675676 L299.6,12.9675676 C299.656757,13.0243243 300.224324,16.827027 300.848649,20.3459459 L302.608108,30.2216216 Z M327.978378,30.6756757 L338.024324,5.13513514 L329.567568,5.13513514 L325.764865,16.0891892 C324.913514,18.5297297 324.289189,20.7432432 324.232432,20.8 L324.005405,20.8 C323.948649,20.7432432 323.324324,18.5297297 322.52973,16.0324324 L318.840541,5.13513514 L309.475676,5.13513514 L319.691892,30.6756757 L319.691892,44.8648649 L327.978378,44.8648649 L327.978378,30.6756757 Z"/>
  </svg>



      </div>
      
      <a href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item current"><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Ravenna">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
        <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
        <li class="nav-item "><a href="/green/" class="link">Smart City</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            
              <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#alph-group-f">F</a></li>
                       <li class="alph-item">G</li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#alph-group-m">M</a></li>
                       <li class="alph-item">N</li>
                       <li class="alph-item">O</li>
                         <li class="alph-item"><a href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#alph-group-s">S</a></li>
                       <li class="alph-item">T</li>
                       <li class="alph-item">U</li>
                       <li class="alph-item">V</li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/alfonsine/">Alfonsine</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bagnacavallo/">Bagnacavallo</a>
        </li>
                <li>
          <a href="/notizie/bagnara-di-romagna/">Bagnara di Romagna</a>
        </li>
                <li>
          <a href="/notizie/brisighella/">Brisighella</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/casalborsetti/">Casalborsetti</a>
        </li>
                <li>
          <a href="/notizie/castiglione/">Castiglione</a>
        </li>
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/casola-valsenio/">Casola Valsenio</a>
        </li>
                <li>
          <a href="/notizie/castel-bolognese/">Castel Bolognese</a>
        </li>
                <li>
          <a href="/notizie/cervia/">Cervia</a>
        </li>
                <li>
          <a href="/notizie/conselice/">Conselice</a>
        </li>
                <li>
          <a href="/notizie/cotignola/">Cotignola</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/faenza/">Faenza</a>
        </li>
                <li>
          <a href="/notizie/fusignano/">Fusignano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/fornace-zarattini/">Fornace Zarattini</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/lidi-ravennati/">Lidi ravennati</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lugo/">Lugo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/madonna-dell-albero/">Madonna dell&#039;albero</a>
        </li>
                <li>
          <a href="/notizie/marina-ravenna/">Marina Ravenna</a>
        </li>
                <li>
          <a href="/notizie/mezzano/">Mezzano</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/massa-lombarda/">Massa Lombarda</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/piangipane/">Piangipane</a>
        </li>
                <li>
          <a href="/notizie/porto/">Porto</a>
        </li>
                <li>
          <a href="/notizie/porto-fuori-punta-marina/">Porto fuori-Punta Marina</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/riolo-terme/">Riolo Terme</a>
        </li>
                <li>
          <a href="/notizie/russi/">Russi</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/roncalceci/">Roncalceci</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-pietro-in-vincoli/">San Pietro in Vincoli</a>
        </li>
                <li>
          <a href="/notizie/san-vitale/">San Vitale</a>
        </li>
                <li>
          <a href="/notizie/sant-alberto/">Sant&#039;Alberto</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/sant-agata-sul-santerno/">Sant&#039;Agata sul Santerno</a>
        </li>
                <li>
          <a href="/notizie/solarolo/">Solarolo</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
          </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab "><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab current"><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="23676"
  data-revive-zone="masthead_desktop_events"
  data-revive-format="masthead"
  
	  
	  
  
    
></script>

</div>                  
                
        <main class="main-content">
  <article class="entry event-entry" role="main">
    <header class="entry-header">
      <div class="entry-labels">
        <span class="entry-label"><a href="/even ti/" class="link" title="Eventi a Ravenna">Eventi</a> / </span>
        <span class="entry-label"><a href="/eventi/tipo/manifestazioni/" class="link" title="Manifestazioni a Ravenna">Manifestazioni</a></span>
      </div><!-- end labels -->
      <h1 class="entry-title">Specialit&agrave; romagnole, auto e spettacoli nella Festa di fine estete</h1>
      <ul class="u-unstyled inline-list rating">
        
                
        
        
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#icon-star"></use></svg></li>
            
          
              </ul><!-- end rating -->
    </header><!-- end entry-header -->

    <section class="entry-content">
      <div class="entry-overview">
        <ul class="u-unstyled details-list">
          <li class="details-list__item">
            <span class="label">Dove</span>
            <dl>
              <!-- start dettagli location -->
                              <dt>
                  <a class="link alt-link" href="/eventi/location/centro-sociale-ca-vecchia-di-voltana/">
                    Centro Sociale Ca&rsquo; Vecchia di Voltana                  </a>
                </dt>
              
              <!-- start dettagli indirizzo -->
                              <dd><span class="help-text text-sm"><i>Indirizzo non disponibile</i></span></dd>
                                            <dd>Lugo</dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Quando</span>
            <dl>
              <dt>
                <!-- start dettagli data -->
                                                          Dal 31/08/2018                    
                                          al 02/09/2018                                    
                <!-- start dettagli badge data -->
                                                      <span class="badge">da domani</span>
                                                </dt>

              <!-- start dettagli orario -->
                              <dd>
                  <svg class="icon inline-icon small time-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#time-icon"></use></svg>
                  dalle 19.30                </dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Prezzo</span>
            <dl>
              <!-- start dettagli prezzo -->
                              <dd><span class="badge badge--highlight">Gratis</span></dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Altre Informazioni</span>
            <!-- start dettagli sito web -->
                        <!-- start dettagli tema -->
                        <!-- start dettagli bambini -->
                      </li>
        </ul><!-- end entry-details -->
                
                        <figure class="entry-media">
                <a href="http://1.citynews-ravennatoday.stgy.ovh/~media/original-hi/15113677335123/tagliata-2-2-2.jpg" class="fancybox" onclick="return false;" alt="">
                  <picture>
                    <source srcset="http://2.citynews-ravennatoday.stgy.ovh/~media/horizontal-mid/15113677335123/tagliata-2-2-2.jpg" media="(min-width: 46.25em)">
                    <img srcset="http://2.citynews-ravennatoday.stgy.ovh/~media/horizontal-low/15113677335123/tagliata-2-2-2.jpg" alt="">
                  </picture>
                </a>
             </figure>
                 
         <!-- end entry-media -->
              </div><!-- end entry overview -->
      <div class="entry-meta">
        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-ravennatoday.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

           <time class="datestamp" data-timestamp="pe9k47">
            30 agosto 2018  9:43          </time>
        </div>
        <div class="meta-social">
          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_b64c6b9e73b8fdf3586f285c951a152bbb53f304"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Specialit%C3%A0+romagnole%2C+auto+e+spettacoli+nella+Festa+di+fine+estete&url=http%3A%2F%2Fwww.ravennatoday.it%2Feventi%2Fspecialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Specialit%C3%A0%20romagnole%2C%20auto%20e%20spettacoli%20nella%20Festa%20di%20fine%20estete%20%40%20http%3A%2F%2Fwww.ravennatoday.it%2Feventi%2Fspecialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.ravennatoday.it%2Feventi%2Fspecialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html&text=Specialit%C3%A0+romagnole%2C+auto+e+spettacoli+nella+Festa+di+fine+estete">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/tj5rohw8sdGWLU7WtV4E4x1-aFlvqmhyEI2QL2JpuJplKEurJuVtg2gIjKmOAVRXGYYyM6tye81hhFeEaJgJL5TrNrM77okvnoHIOwfa35_C59fSs5BSHIOVG1NnKC--FFtwId69h0idbdYNd1w1wTcnWNNHI_axuNLTytqKL64cwnpOhGBRdjHPLc7-4LI484fOJlnXEi96mHb0xF4hoR6Wax6zHMuwfYPnZAPiVjhRdKoD-NC4GHx9o7xBk-MHnFGAC6Fc0gNOzHNbAA6LIR">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_b64c6b9e73b8fdf3586f285c951a152bbb53f304 = 0;
      window.fSharrreTotalCount_b64c6b9e73b8fdf3586f285c951a152bbb53f304 = function( iCount )
      {
        window.iSharrreTotalCount_b64c6b9e73b8fdf3586f285c951a152bbb53f304 += iCount;
       
        if ( window.iSharrreTotalCount_b64c6b9e73b8fdf3586f285c951a152bbb53f304 > 0 )
        {
          $('#sharrre-social-counter_b64c6b9e73b8fdf3586f285c951a152bbb53f304').text( window.iSharrreTotalCount_b64c6b9e73b8fdf3586f285c951a152bbb53f304 );
          $('#sharrre-box-social-counter_b64c6b9e73b8fdf3586f285c951a152bbb53f304').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_b64c6b9e73b8fdf3586f285c951a152bbb53f304').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_b64c6b9e73b8fdf3586f285c951a152bbb53f304').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_b64c6b9e73b8fdf3586f285c951a152bbb53f304( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_b64c6b9e73b8fdf3586f285c951a152bbb53f304" style="display:none;">
    <span class="number" id="sharrre-social-counter_b64c6b9e73b8fdf3586f285c951a152bbb53f304"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  

          
        </div>
      </div><!-- end entry meta -->
      <div class="content-main-column">
        <!-- start inner slots -->
                <!-- start entry content body -->
        <div class="entry-content-body">
            <p>Da venerd&igrave; 31 agosto a domenica 2 settembre al Centro Sociale Ca&rsquo; Vecchia di Voltana di Lugo &egrave; in programma la &ldquo;Festa di fine estate, ricordando Andrea e Marco&rdquo;.</p>

<p>Venerd&igrave; 31 agosto alle 21 spettacolo con &ldquo;I diavoli della frusta, mentre sabato 1 settembre, sempre alle 21, Gianni e Paolo Parmiani si esibiscono in &ldquo;Bene, bravi&hellip; Bis!&rdquo;. Infine, domenica 2 settembre gli appuntamenti iniziano alle 10 con il ritrovo delle auto roadster e Porsche. Alle 21 chiudono la festa le danze orientali di Nefertari&rsquo;s Dancers Ravenna e piano bar con karaoke.</p>

<p>Tutte le serate della festa sar&agrave; in funzione, dalle 19.30, lo stand gastronomico con tagliata e specialit&agrave; romagnole (sabato 1 settembre serata dedicata alle costine). Domenica 2 settembre lo stand gastronomico sar&agrave; aperto anche a pranzo dalle 12, con possibilit&agrave; di asporto.</p>

<p>Il ricavato sar&agrave; devoluto a favore del territorio.</p>
          
                    
   
 
                  </div>
        <!-- start map -->
     
        
                
        
        
                
        <!-- start entry footer -->
        <div class="unit entry-footer">
          <ul class="u-unstyled inline-list tags-list">
                      

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/gastronomia/" class="btn block-btn default-btn rounded-btn">gastronomia</a></li>
        <li class="tag-item"><a href="/tag/spettacoli/" class="btn block-btn default-btn rounded-btn">spettacoli</a></li>
    

          </ul>
          <div class="meta-social">
            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_66c70c813bcdab7a204b85420e0d24cbcb1b050d"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Specialit%C3%A0+romagnole%2C+auto+e+spettacoli+nella+Festa+di+fine+estete&url=http%3A%2F%2Fwww.ravennatoday.it%2Feventi%2Fspecialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Specialit%C3%A0%20romagnole%2C%20auto%20e%20spettacoli%20nella%20Festa%20di%20fine%20estete%20%40%20http%3A%2F%2Fwww.ravennatoday.it%2Feventi%2Fspecialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.ravennatoday.it%2Feventi%2Fspecialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html&text=Specialit%C3%A0+romagnole%2C+auto+e+spettacoli+nella+Festa+di+fine+estete">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/tp0CMBk-Bjbc7tqdGqkrhiKaiaf6gZda_tmz3ZhJT5MpPMmGoxSODohh9W72OuUm1dmZgcNmmLNXN10dia6UpzUH7OhcM3mY6xqncPZIuXzi7LtGAZRudhbMlUvJ_PBcvdq7jP_MZywNmsZ1XrGNUNXIEE5RzcTEPmONsthYOJ5PHk_CHMG-XZGZ4BZxmumY6B5LWG3j4uB0jZDc3HhOrl6TTvGz67HfVUmUhTmsXYwRpzur90_1CxC3ZYmMf6b9WtcbJaikl_qNLZv3Rva">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_66c70c813bcdab7a204b85420e0d24cbcb1b050d = 0;
       window.fSharrreTotalCount_66c70c813bcdab7a204b85420e0d24cbcb1b050d = function( iCount )
       {
         window.iSharrreTotalCount_66c70c813bcdab7a204b85420e0d24cbcb1b050d += iCount;
       
        if ( window.iSharrreTotalCount_66c70c813bcdab7a204b85420e0d24cbcb1b050d > 0 )
        {
           $('#sharrre-social-counter_66c70c813bcdab7a204b85420e0d24cbcb1b050d').text( window.iSharrreTotalCount_66c70c813bcdab7a204b85420e0d24cbcb1b050d );
           $('#sharrre-box-social-counter_66c70c813bcdab7a204b85420e0d24cbcb1b050d').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_66c70c813bcdab7a204b85420e0d24cbcb1b050d').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_66c70c813bcdab7a204b85420e0d24cbcb1b050d').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>


          </div>
        </div>
      </div><!-- end content main column -->
      <div class="content-secondary-column">
       <div class="slots entry-aside-slots">
                          

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="23733"
  data-revive-zone="box-1a_desktop_events"
  data-revive-format="box-1a"
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="23760"
  data-revive-zone="box-1b_desktop_events"
  data-revive-format="box-1b"
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="23814"
  data-revive-zone="half-page_desktop_events"
  data-revive-format="half-page"
  
	  
	  
  
    
></script>

</div>                 
                
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="23787"
  data-revive-zone="box-2_desktop_events"
  data-revive-format="box-2"
  
	  
	  
  
    
></script>

</div>            
                  </div>
     </div><!-- end content secondary column -->
    </section><!-- end entry content -->
  </article><!-- end entry -->
</main><!-- end main -->





<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,401088,{"title":"Specialit\u00e0 romagnole, auto e spettacoli nella Festa di fine estete","abstract":"","link":"http:\/\/www.ravennatoday.it\/eventi\/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html","uri":"specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete/401088" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=tpwpz20-DbbXKweK9I3HL0z8Gp1vV7aE_zPSpQaJcOaYpy7NTABwHVMXRhEGsC1camAXGUDNpjMdX-_k_cJ5wtBm-7pF7eXvVOvFA53wrKGx0o5x2v66PcXyKnX9Y_faCCgz-86fLioSwgT8mZIEsCzh7GgLCsE7o_MSRJPvEHVe-k8jYqb078QjCZLnDqDqpppmRnXYP4hbSHrqnFttDD5r2a1U9oMlmNlM1tGRWd8rklJxlJLaYZozc_wcvtQ_XHZxEqd8IF06ghCPaPn4LrVaVMo-gVXs1cqWuIJ7UhOjFBLPwvy07rtNL-X5dqr&__frame~tNp4a7=NgdaXqDPswOMN_byu_N-U8z_D4Z2Xj" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete/401088" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">A proposito di Manifestazioni, potrebbe interessarti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <ul class="u-unstyled l-row">
            <!-- v2015 eventi see also -->

  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/finale-miss-reginetta-italia-settembre-2018-cervia-jo-squillo.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-ravennatoday.stgy.ovh/~media/horizontal-mid/58754598485305/miss-reginetta-d-italia-1-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-ravennatoday.stgy.ovh/~media/horizontal-low/58754598485305/miss-reginetta-d-italia-1-2.jpg" alt="In Romagna la finale di Miss Reginetta d&amp;rsquo;Italia 2018: la madrina &amp;egrave; Jo Squillo"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Manifestazioni&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/finale-miss-reginetta-italia-settembre-2018-cervia-jo-squillo.html" class="link">
          In Romagna la finale di Miss Reginetta d&rsquo;Italia 2018: la madrina &egrave; Jo Squillo        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  4 settembre al  7 agosto 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#icon-map-marker"></use></svg>Fantini Club</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/sapore-di-sale-2018-cervia-tradizioni-marinaresche-gastronomia.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-ravennatoday.stgy.ovh/~media/horizontal-mid/68053069917072/40-cervia-saporedisale-17-la-rimessa-ph-giorgio-carloni-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-ravennatoday.stgy.ovh/~media/horizontal-low/68053069917072/40-cervia-saporedisale-17-la-rimessa-ph-giorgio-carloni-3.jpg" alt="Sapore di Sale 2018: tradizioni marinaresche e gastronomia d&amp;#039;eccellenza"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Manifestazioni&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/sapore-di-sale-2018-cervia-tradizioni-marinaresche-gastronomia.html" class="link">
          Sapore di Sale 2018: tradizioni marinaresche e gastronomia d&#039;eccellenza        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  6 al  9 settembre 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#icon-map-marker"></use></svg>sedi varie - vedi programma</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/monte-battaglia-tanti-appuntamenti-in-nome-della-pace.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-ravennatoday.stgy.ovh/~media/horizontal-mid/66592610495888/monte_battaglia_dall-alto-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-ravennatoday.stgy.ovh/~media/horizontal-low/66592610495888/monte_battaglia_dall-alto-2.jpg" alt="Monte Battaglia: tanti appuntamenti in nome della pace"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Manifestazioni&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/monte-battaglia-tanti-appuntamenti-in-nome-della-pace.html" class="link">
          Monte Battaglia: tanti appuntamenti in nome della pace        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  1 al  2 settembre 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#icon-map-marker"></use></svg>Monte Battaglia</span></li>
              </ul>


      
      </article>
  </li>
         
    </ul>
  </div>
</section><!-- end section -->

<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-border">
        <h2 class="section-heading">I più visti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <ul class="u-unstyled l-row">
            <!-- v2015 eventi see also -->

  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/caparezza--in-concerto-ravenna-festa-pd-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-ravennatoday.stgy.ovh/~media/horizontal-mid/52730572922745/caparezza-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-ravennatoday.stgy.ovh/~media/horizontal-low/52730572922745/caparezza-2.jpg" alt="Caparezza porta in concerto a Ravenna il suo &amp;quot;Prisoner 709&amp;quot;"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Concerti&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/caparezza--in-concerto-ravenna-festa-pd-2018.html" class="link">
          Caparezza porta in concerto a Ravenna il suo &quot;Prisoner 709&quot;        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                        <span class="badge">solo oggi</span>
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                28 agosto 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#icon-map-marker"></use></svg>Pala De Andr&egrave;</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/mosaico-di-notte-tour-tra-le-bellezze-di-ravenna.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-ravennatoday.stgy.ovh/~media/horizontal-mid/37320916459851/ra-2016-ravenna-basilica_di_san_vitale-w-17160-wwikiwalter-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-ravennatoday.stgy.ovh/~media/horizontal-low/37320916459851/ra-2016-ravenna-basilica_di_san_vitale-w-17160-wwikiwalter-3.jpg" alt="&amp;ldquo;Mosaico di Notte&amp;rdquo;, tour tra le bellezze di Ravenna"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Turismo&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/mosaico-di-notte-tour-tra-le-bellezze-di-ravenna.html" class="link">
          &ldquo;Mosaico di Notte&rdquo;, tour tra le bellezze di Ravenna        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  3 luglio al 31 agosto 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#icon-map-marker"></use></svg>sedi varie - vedi programma</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/sfida-sagra-delle-sfogline-massa-lombarda-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-ravennatoday.stgy.ovh/~media/horizontal-mid/34286425393567/la-sagra-delle-sfogline-a-massa-lombarda-2-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-ravennatoday.stgy.ovh/~media/horizontal-low/34286425393567/la-sagra-delle-sfogline-a-massa-lombarda-2-3.jpg" alt="Sfida a colpi di mattarello alla Sagra delle Sfogline"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Sagre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/sfida-sagra-delle-sfogline-massa-lombarda-2018.html" class="link">
          Sfida a colpi di mattarello alla Sagra delle Sfogline        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                        <span class="badge">fino a domani</span>
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 23 al 29 agosto 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#icon-map-marker"></use></svg>area feste di via Rabin</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/finale-miss-reginetta-italia-settembre-2018-cervia-jo-squillo.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-ravennatoday.stgy.ovh/~media/horizontal-mid/58754598485305/miss-reginetta-d-italia-1-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-ravennatoday.stgy.ovh/~media/horizontal-low/58754598485305/miss-reginetta-d-italia-1-2.jpg" alt="In Romagna la finale di Miss Reginetta d&amp;rsquo;Italia 2018: la madrina &amp;egrave; Jo Squillo"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Manifestazioni&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/finale-miss-reginetta-italia-settembre-2018-cervia-jo-squillo.html" class="link">
          In Romagna la finale di Miss Reginetta d&rsquo;Italia 2018: la madrina &egrave; Jo Squillo        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  4 settembre al  7 agosto 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#icon-map-marker"></use></svg>Fantini Club</span></li>
              </ul>


      
      </article>
  </li>
          </ul>
  </div>
</section><!-- end section -->      </div>
      
            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="23859"
  data-revive-zone="floor-ad_desktop_events"
  data-revive-format="floor-ad"
  
	  
	  
  
    
></script>

        
            

      
<a class="back-to-top-link" href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        


  <svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 340 50" height="50px" width="340px" class="logo">
    <title>ravennatoday-web</title>
    <path class="logo-edition" d="M17.1714286,45 L26.5428571,45 L20.2571429,28.7142857 C23.8,26.9428571 25.6857143,23.0571429 25.6857143,18.2 C25.6857143,10.4285714 21.5714286,5 13.6857143,5 L1.51428571,5 L1.51428571,45 L9.85714286,45 L9.85714286,30.6571429 L11.0571429,30.6571429 L12.1428571,30.6 L17.1714286,45 Z M9.85714286,23.7428571 L9.85714286,12.8857143 L13.1142857,12.8857143 C15.8571429,12.8857143 17.2857143,14.9428571 17.2857143,18.3142857 C17.2857143,22.0285714 15.6857143,23.7428571 13.2857143,23.7428571 L9.85714286,23.7428571 Z M46.8857143,37.9714286 L48.1428571,45 L56.8857143,45 L48.4857143,5 L36.6,5 L28.2,45 L36.6571429,45 L37.8571429,37.9714286 L46.8857143,37.9714286 Z M45.5142857,30.2571429 L39.2285714,30.2571429 L41,20.2571429 C41.6285714,16.7142857 42.2571429,12.9428571 42.2571429,12.8857143 L42.4857143,12.8857143 C42.5428571,12.9428571 43.1142857,16.7714286 43.7428571,20.3142857 L45.5142857,30.2571429 Z M75.9142857,45 L83.8,5 L75.1142857,5 L71.8,25.4 C70.5428571,33.3428571 70.0857143,37 70.0857143,37.1714286 L69.8571429,37.1714286 L67.9142857,25.3428571 L64.6571429,5 L55.3428571,5 L63.3428571,45 L75.9142857,45 Z M86.7714286,45 L108.942857,45 L108.942857,37.0571429 L95.1142857,37.0571429 L95.1142857,28.3714286 L105.228571,28.3714286 L105.228571,20.6571429 L95.1142857,20.6571429 L95.1142857,12.9428571 L108.657143,12.9428571 L108.657143,5 L86.7714286,5 L86.7714286,45 Z M131.628571,45 L140.085714,45 L140.085714,5 L132.085714,5 L132.085714,18.6 C132.085714,23.7428571 132.142857,28.1428571 132.142857,28.2 L131.971429,28.2 L121.285714,5 L112.828571,5 L112.828571,45 L120.828571,45 L120.828571,32.2571429 C120.828571,27.5714286 120.771429,22.7142857 120.771429,22.6571429 L120.942857,22.6571429 L131.628571,45 Z M163.342857,45 L171.8,45 L171.8,5 L163.8,5 L163.8,18.6 C163.8,23.7428571 163.857143,28.1428571 163.857143,28.2 L163.685714,28.2 L153,5 L144.542857,5 L144.542857,45 L152.542857,45 L152.542857,32.2571429 C152.542857,27.5714286 152.485714,22.7142857 152.485714,22.6571429 L152.657143,22.6571429 L163.342857,45 Z M193.342857,37.9714286 L194.6,45 L203.342857,45 L194.942857,5 L183.057143,5 L174.657143,45 L183.114286,45 L184.314286,37.9714286 L193.342857,37.9714286 Z M191.971429,30.2571429 L185.685714,30.2571429 L187.457143,20.2571429 C188.085714,16.7142857 188.714286,12.9428571 188.714286,12.8857143 L188.942857,12.8857143 C189,12.9428571 189.571429,16.7714286 190.2,20.3142857 L191.971429,30.2571429 Z"/>
    <path class="logo-network" d="M227.916216,7.87378753 L227.916216,5.13513514 L203.454054,5.13513514 L203.454054,13.0243243 L211.57027,13.0243243 L211.57027,44.8648649 L219.8,44.8648649 L219.8,13.0243243 L224.751644,13.0243243 C225.547757,10.8758864 226.610116,9.17622151 227.916216,7.87378753 L227.916216,7.87378753 Z M225.872973,24.9432432 C225.872973,40.2108108 231.378378,45.6027027 240.459459,45.6027027 C249.654054,45.6027027 255.102703,40.0405405 255.102703,25.0567568 C255.102703,9.84594595 249.597297,4.3972973 240.459459,4.3972973 C231.321622,4.3972973 225.872973,9.9027027 225.872973,24.9432432 Z M234.386486,24.8864865 C234.386486,15.2945946 236.372973,12.3432432 240.516216,12.3432432 C244.545946,12.3432432 246.589189,15.2378378 246.589189,25.1135135 C246.589189,34.8189189 244.545946,37.6567568 240.516216,37.6567568 C236.372973,37.6567568 234.386486,34.7054054 234.386486,24.8864865 Z M258.508108,5.13513514 L258.508108,44.8648649 L271.164865,44.8648649 C281.324324,44.8648649 285.581081,37.4864865 285.581081,25.1702703 C285.581081,12.627027 281.040541,5.13513514 270.824324,5.13513514 L258.508108,5.13513514 Z M266.794595,36.9756757 L266.794595,13.0243243 L270.143243,13.0243243 C274.683784,13.0243243 277.124324,15.8621622 277.124324,25.3972973 C277.124324,33.9108108 274.683784,36.9756757 270.02973,36.9756757 L266.794595,36.9756757 Z M303.97027,37.8837838 L305.218919,44.8648649 L313.902703,44.8648649 L305.559459,5.13513514 L293.754054,5.13513514 L285.410811,44.8648649 L293.810811,44.8648649 L295.002703,37.8837838 L303.97027,37.8837838 Z M302.608108,30.2216216 L296.364865,30.2216216 L298.124324,20.2891892 C298.748649,16.7702703 299.372973,13.0243243 299.372973,12.9675676 L299.6,12.9675676 C299.656757,13.0243243 300.224324,16.827027 300.848649,20.3459459 L302.608108,30.2216216 Z M327.978378,30.6756757 L338.024324,5.13513514 L329.567568,5.13513514 L325.764865,16.0891892 C324.913514,18.5297297 324.289189,20.7432432 324.232432,20.8 L324.005405,20.8 C323.948649,20.7432432 323.324324,18.5297297 322.52973,16.0324324 L318.840541,5.13513514 L309.475676,5.13513514 L319.691892,30.6756757 L319.691892,44.8648649 L327.978378,44.8648649 L327.978378,30.6756757 Z"/>
  </svg>



      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  <li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Ravenna"> e  Lavoro</a></li>
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://2.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.cesenatoday.it/" rel="nofollow">CesenaToday</a></li>
        
                
        <li><a class="link" href="http://www.riminitoday.it/" rel="nofollow">RiminiToday</a></li>
        
                
        <li><a class="link" href="http://www.forlitoday.it/" rel="nofollow">Forl&igrave;Today</a></li>
        
                
        <li><a class="link" href="http://www.bolognatoday.it/" rel="nofollow">BolognaToday</a></li>
        
                
        <li><a class="link" href="http://www.anconatoday.it/" rel="nofollow">AnconaToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/RavennaToday/235879663110834" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/RavennaToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/ravennatoday/id1204174096?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download RavennaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.ravennatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download RavennaToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="RavennaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 
 <li class="network-item"> <a tabindex="-1" href="http://www.ternitoday.it/" title="cronaca Terni"><b>Terni</b></a></li>
 
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2004-2018 - RavennaToday  supplemento al plurisettimanale telematico "RomagnaOggi" reg. tribunale di Forlì n. 13/2004.
        P.iva 10786801000
        
                       
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    

<script type="text/javascript">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</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>RavennaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-ravennatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/RavennaToday\/235879663110834">http:\/\/www.facebook.com\/pages\/RavennaToday\/235879663110834</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>










<style type="text/css" media="all">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</style><style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.ravennatoday.it/eventi/specialita-romagnole-auto-e-spettacoli-nella-festa-di-fine-estete.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=Vp7uopgOM0vnrmGAx3zdifMbpW_spi19OhdmikDOILlp3BGu9MVG_d5YMHFcqYr5EpoIMvhpYyo8ZFS8sihMfbK982oNLl_hiQUs_Z1g6rHtUFVSvi8iCCnktH8qctSSJ2QXw5-BzzMOytxBBSwrU-WfdYROQwq-uwr2XlaI58VO47Czusn0fHsm5qKEamz8971sPa4yjCMPs4CQkWHOz_VXOAz-7f1DhFXsJHnCzvIOiow5vsg6-fC-kU9RY8K5ptbt8X2wf53CWLDpXbculiHhXS5Cr7K4NLZEfPUx&__frame~tNp4a7=NEYF0CtqrcvKt1dw-ODaIhXZtKtOSu" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-ravennatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "lugo", "Lugo" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,126,115,104,0141,0162,101,0x64,4.7E+1,100,0x6F,0x2F,0176,4.7E+1,99,111,0x75,0156,0164,057,63,8.2E+1,82,0106,0101,0153,4.9e+1,0x65,0127,1.21E+2,1.09e+2,0X5f,100,0122,6.7e+1,0X63,118,1.08E+2,0130,65,0X2d,065,109,98,53,0165,8.2E+1,0X49,0171,0166,82)+_(8.1e+1,0x79,0126,89,89,0110,0107,0X56,116,0162,6.7E+1,0X68,87,5.2E+1,0117,0155,1.16E+2,0x6c,0X43,79,0101,68,0x49,0121,0150,9.9e+1,0X6e,060,0126,97,0X2d,110,107,0126,1.06e+2,060,0x37,7.0e+1,1.11e+2,0165,0156,1.08E+2,77)+_(5.3e+1,121,95,0x36,0x4E,0X73,0X6e,0123,117,0124,0107,1.06e+2,9.9E+1,56,0x42,88,065,0122,112,70,0163,9.8e+1,0x55,0X48,0163,0x63,7.8e+1,0126,0x75,117,062,0170,0144,0X6e,0132,0X61,65,0x49,97,064,0125,0155,0111,6.6E+1,0X4C,7.9e+1,109,5.3e+1,0X6c,0142)+_(97,0144,85,1.08e+2,067,0x67,5.5e+1,1.21E+2,9.9e+1,0160,0117,65,0x5a,1.2e+2,8.3e+1,65,0X4e,0X4C,74,50,1.21e+2,8.1E+1,0x57,9.5E+1))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#126;&#115;&#104;&#x61;&#x72;&#x65;&#x64;&#47;&#100;&#x6f;&#47;&#126;&#47;&#x63;&#111;&#117;&#110;&#x74;&#x2F;&#63;&#x49;&#110;&#90;&#x6a;&#x63;&#116;&#49;&#79;&#x75;&#x51;&#98;&#109;&#87;&#x61;&#x66;&#x69;&#77;&#x68;&#x77;&#105;&#x53;&#x64;&#79;&#82;&#56;&#x6d;&#x7a;&#x64;&#x31;&#71;&#80;&#106;&#x61;&#99;&#x54;&#78;&#122;&#x47;&#53;&#x74;&#x71;&#x68;&#101;&#x44;&#x61;&#89;&#x44;&#100;&#x38;&#x64;&#83;&#50;&#81;&#x57;&#49;&#110;&#x5F;&#111;&#122;&#x48;&#x47;&#x5A;&#107;&#x71;&#x5A;&#x38;&#68;&#81;&#56;&#x7a;&#55;&#53;&#49;&#x6b;&#117;&#75;&#115;&#x77;&#54;&#56;&#101;&#x69;&#x42;&#x62;&#118;&#55;&#120;&#79;&#122;&#97;&#x36;&#106;&#x42;&#67;&#x4e;&#95;&#x73;&#98;&#x79;&#76;&#81;&#x75;&#115;&#x76;&#87;&#105;&#x56;&#117;&#x32;&#86;&#x42;&#122;&#x33;&#114;&#x4e;&#120;&#x75;&#73;&#x72;&#x46;&#x55;&#x4F;&#84;&#x31;&#x48;&#78;&#x6c;&#x32;&#x61;&#x4a;&#x51;&#x76;&#x78;&#x39;&#x37;&#x46;&#x6F;&#x65;&#80;&#120;&#78;&#x4C;&#50;&#117;&#x32;&#106;&#x7A;&#x77;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>
  
</html>