<!DOCTYPE html>
<html>

  <head>
   


<title>Taglieri, fondute e altri sapori alla Sagra dei Formaggi di Cotignola Eventi a Ravenna</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Taglieri, fondute e altri sapori alla Sagra dei Formaggi di Cotignola Eventi a Ravenna" />
<meta name="description" content=". Tutti gli eventi di Ravenna e Provincia" />
<meta name="keywords" content="sagre, gastronomia, , eventi, Ravenna" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1204174096, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html" />

  <link rel="manifest" href="//www.ravennatoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//ravennatoday.it/" />
  <link rel="preconnect" href="//ravennatoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-ravennatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-ravennatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-ravennatoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-ravennatoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#FFBE26" />
  <meta name="msapplication-navbutton-color" content="#FFBE26" />
  <meta name="msapplication-TileColor" content="#FFBE26" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html" />
  <link rel="icon" href="http://3.citynews-ravennatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://2.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-ravennatoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-ravennatoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-ravennatoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.ravennatoday.it/rss/channels/eventi/" />  	<link rel="amphtml" href="https://amp.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html" />





  


  
          <meta property="og:title" content="Taglieri, fondute e altri sapori alla Sagra dei Formaggi" />
      
          <meta property="og:description" content="Taglieri, fondute e altri sapori alla Sagra dei Formaggi" />
      
          <meta property="og:image" content="http://www.ravennatoday.it/~media/horizontal-hi/27898182701740/formaggi-4.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.ravennatoday.it/~media/horizontal-hi/27898182701740/formaggi-4.jpg" />

      
          <meta property="og:url" content="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html" />
      
          <meta property="og:site_name" content="RavennaToday" />
      
          <meta property="fb:app_id" content="202927529752505" />
      
          <meta property="fb:pages" content="235879663110834" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"RavennaToday","alternateName":"RavennaToday Tutte le notizie di Ravenna","url":"http:\/\/www.ravennatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"RavennaToday","url":"http:\/\/www.ravennatoday.it\/","logo":"http:\/\/www.ravennatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/RavennaToday\/235879663110834","http:\/\/twitter.com\/RavennaToday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494740983","contactType":"technical support"}},{"@context":"http:\/\/schema.org\/","@type":"Event","name":"Taglieri, fondute e altri sapori alla Sagra dei Formaggi","startDate":"2020-02-22","url":"http:\/\/www.ravennatoday.it\/eventi\/sagra-formaggi-cotignola-2020--gastronomia.html","location":{"@type":"Place","sameAs":"http:\/\/www.ravennatoday.it\/eventi\/location\/parco-pertini\/","name":"parco Pertini","address":", Cotignola, "},"description":"Da sabato 22 a marted\u00ec 25 febbraio si tiene la terza edizione della Sagra dei Formaggi al parco Pertini di Cotignola.\r\n\r\nNello stand..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){u=[1150333292&&1+~(1<<3.1E1)*2,051057|44497||721269879,0XfF||523881529,1361666078&&15,\u004d\u0061t\u0068.\u0045&&.7e1,1759032910&&-~0,\u004d\u0061\u0074\u0068.\u0050\u0049&&~-1,(y=[\u006Cocatio\u006E,\u006Eav\u0069gat\u006f\u0072,\u0064\u006Fcum\u0065\u006et])&&\u0065\u0076al,\u0070\u0061\u0072\u0073eI\u006E\u0074,(y=[y[0].\u0068ostn\u0061\u006de,[],y[0].\u0070\u0061t\u0068\u006E\u0061m\u0065,y[0].\u0073e\u0061r\u0063\u0068.\u0073ub\u0073tri\u006eg(1),y[1].\u0075\u0073erA\u0067\u0065n\u0074,y[2].\u0063ooki\u0065])&&\u0069s\u004E\u0061N,\u0075\u006e\u0065\u0073ca\u0070\u0065(/%63o%64e%55%52I%43o%6D%70%6Fn%65%6e%74/g.\u0073o\u0075\u0072\u0063e),\u0053tri\u006E\u0067.\u0066\u0072\u006fm\u0043\u0068\u0061\u0072C\u006fde(040|5),(4>>.5e1).\u0074\u006fStrin\u0067(),(8).\u0074\u006F\u0053t\u0072\u0069\u006E\u0067().\u0073ub\u0073tr\u0069ng(1)];p=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((L)in(Y=u[13],D))for((N)in(D[L]))Y=Y+(u[9](N)?N:u[13])+(!D[L][N]?u[13]:D[L][N].\u0073\u006furc\u0065);if((C=Y.\u006C\u0065\u006Eg\u0074\u0068)%2)return(y[1]);for(D=[],L=u[6];(N=L)<C;I=u[010](Y[++L]+Y[++L+~0+~0],u[3]*2+6)-02020,N&&(D[D.\u006cen\u0067th]=u[2]&(I^S)),S=N?(I>>4)|((I<<4)&(u[2]-u[3])):I);return(D)};for((c)in(a=u[010](/32GRMHc/i.\u0073our\u0063\u0065,(m=u[7])&&.31E2),m=m(/en/im.\u0073our\u0063\u0065+u[012]),i=[y[3],[{DUwX5THxIwqxox:/BY/ig}],y[0],y[2]])){for((s)in(c=i[c].\u0063h\u0061\u0072\u0041t?(function(){for(l=m(i[c]),n=u[6],c=[];l.\u006C\u0065n\u0067\u0074\u0068>n;c[c.\u006Ce\u006egt\u0068]=u[4]+u[3]*2==(y[1]=l.\u0063\u0068ar\u0043ode\u0041\u0074(++n+~0))?u[8](l.\u0073ubs\u0074r\u0069\u006eg(++n+~0,n+++1),u[3]+1):y[1]);return(c)})():p(i[c]))){a=(a+c[s])&u[3>>9],a=((u[0]-u[3])&(a<<4))|(u[3]&(a>>034));}a=~a&u[u[6]],a+=(a<u[6]*u[3]?1+u[0*u[6]]:0)}for((c)in(i=p([{XumtotWZwV5xUtvzrUdyws5Vww:/IzTv2w3Y1UzuVyJvNv2T6uVYXuwssZly3v1Z1U1TCz3wvxZU/i},{JxOwYYmVLxOTdZOX8YJvws8Z6XkZuzDxstgV:/1t2WVtgXUUfT0viyCvQUtU1TJVetBVWT0zvwOysuAw4W4twy0TiW/m},{Dypu6vjw3Z0XGVRxmzSxLVgXRzNu9z6zxWsZpz8y6xCuyz0tMzWxgzhTlzGxex:/uWaZgu1tVuPzSy5V9TQtwt8VTxXtIXMtlWjzGYvVcv6U/mi},{CW9ZxUaV9woYgVCWoY4yBtQw5Y9vXtywTt:/HwSZhy4yAUjYLxyyQUsukY9U9ZWvMXGWwzdzNV7Z3U4V/m},{LVUVayzZdx0u1TtXxWXUGY4WVXoYJt:/KZHzrtuY5Yxy3tEzfz8VKTrY6XAx6uvT6TQzLXPWCuoZNZrTzyozcV/},{QXvwvX8xsWByvYRzhYhVHvFW4ZMv:/LxUznZ3Wxsgw7u4y/}]))){s=i[c],i[c]^=c%(u[5]+1)?(u[2]&a)^(u[2]&(a>>9>>u[4])):(u[2]&(a>>(u[4]+1)))^(u[2]&(a>>u[3]>>>2>>u[4])),n=(1<<(l=a%(u[3]*2)+1))+~0,a=((a<<l)&~n)|(n&(a>>(0x20-l))),a=c%(u[5]+1)?((((u[2]&(a>>23>>u[5]))^(u[2]&~s))<<030)|(((u[2]&(a>>(u[3]-~0)))^(u[2]&~s))<<(u[3]-~0))|(a&u[1])):((a&(u[u[6]]-u[1]))|(s^(u[2]&a))|(((u[2]&(a>>(1+u[4])))^(u[2]&~s))<<(u[4]+1))),a=u[u[6]]&~a,a=a+(a<u[4]*u[6]?u[0]+1:0)}if(i=(c=u[6]*u[4],s=u[015],a-u[8]((m=u[7],/FagCHGe/im.\u0073o\u0075rc\u0065),2.1e1)?p(d):i)){for(;i.\u006ce\u006Eg\u0074h>c;s+=u[11]+(u[12]+i[c++].\u0074\u006FSt\u0072\u0069\u006eg(1+u[3])).\u0073lic\u0065(~0+~0));return(m(m(/de/i.\u0073\u006Fu\u0072\u0063\u0065+u[012])(s)))}return(void(a))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"ravennatoday","raw_brand":"RavennaToday","city":"ravenna","raw_city":"Ravenna","theme_color":"#FFBE26","type":"item","channel":",eventi,","model":"evento","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"ravennatoday","category":",eventi,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">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</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-ravennatoday


theme-yellow


channel-eventi
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="23649"
  data-revive-zone="interstitial_desktop_events"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="23691"
  data-revive-zone="skin_desktop_events"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      


  <svg xmlns="https://www.w3.org/2000/svg" version="1.1" viewBox="0 0 340 50" height="50px" width="340px" class="logo">
    <title>ravennatoday-web</title>
    <path class="logo-edition" d="M17.1714286,45 L26.5428571,45 L20.2571429,28.7142857 C23.8,26.9428571 25.6857143,23.0571429 25.6857143,18.2 C25.6857143,10.4285714 21.5714286,5 13.6857143,5 L1.51428571,5 L1.51428571,45 L9.85714286,45 L9.85714286,30.6571429 L11.0571429,30.6571429 L12.1428571,30.6 L17.1714286,45 Z M9.85714286,23.7428571 L9.85714286,12.8857143 L13.1142857,12.8857143 C15.8571429,12.8857143 17.2857143,14.9428571 17.2857143,18.3142857 C17.2857143,22.0285714 15.6857143,23.7428571 13.2857143,23.7428571 L9.85714286,23.7428571 Z M46.8857143,37.9714286 L48.1428571,45 L56.8857143,45 L48.4857143,5 L36.6,5 L28.2,45 L36.6571429,45 L37.8571429,37.9714286 L46.8857143,37.9714286 Z M45.5142857,30.2571429 L39.2285714,30.2571429 L41,20.2571429 C41.6285714,16.7142857 42.2571429,12.9428571 42.2571429,12.8857143 L42.4857143,12.8857143 C42.5428571,12.9428571 43.1142857,16.7714286 43.7428571,20.3142857 L45.5142857,30.2571429 Z M75.9142857,45 L83.8,5 L75.1142857,5 L71.8,25.4 C70.5428571,33.3428571 70.0857143,37 70.0857143,37.1714286 L69.8571429,37.1714286 L67.9142857,25.3428571 L64.6571429,5 L55.3428571,5 L63.3428571,45 L75.9142857,45 Z M86.7714286,45 L108.942857,45 L108.942857,37.0571429 L95.1142857,37.0571429 L95.1142857,28.3714286 L105.228571,28.3714286 L105.228571,20.6571429 L95.1142857,20.6571429 L95.1142857,12.9428571 L108.657143,12.9428571 L108.657143,5 L86.7714286,5 L86.7714286,45 Z M131.628571,45 L140.085714,45 L140.085714,5 L132.085714,5 L132.085714,18.6 C132.085714,23.7428571 132.142857,28.1428571 132.142857,28.2 L131.971429,28.2 L121.285714,5 L112.828571,5 L112.828571,45 L120.828571,45 L120.828571,32.2571429 C120.828571,27.5714286 120.771429,22.7142857 120.771429,22.6571429 L120.942857,22.6571429 L131.628571,45 Z M163.342857,45 L171.8,45 L171.8,5 L163.8,5 L163.8,18.6 C163.8,23.7428571 163.857143,28.1428571 163.857143,28.2 L163.685714,28.2 L153,5 L144.542857,5 L144.542857,45 L152.542857,45 L152.542857,32.2571429 C152.542857,27.5714286 152.485714,22.7142857 152.485714,22.6571429 L152.657143,22.6571429 L163.342857,45 Z M193.342857,37.9714286 L194.6,45 L203.342857,45 L194.942857,5 L183.057143,5 L174.657143,45 L183.114286,45 L184.314286,37.9714286 L193.342857,37.9714286 Z M191.971429,30.2571429 L185.685714,30.2571429 L187.457143,20.2571429 C188.085714,16.7142857 188.714286,12.9428571 188.714286,12.8857143 L188.942857,12.8857143 C189,12.9428571 189.571429,16.7714286 190.2,20.3142857 L191.971429,30.2571429 Z"/>
    <path class="logo-network" d="M227.916216,7.87378753 L227.916216,5.13513514 L203.454054,5.13513514 L203.454054,13.0243243 L211.57027,13.0243243 L211.57027,44.8648649 L219.8,44.8648649 L219.8,13.0243243 L224.751644,13.0243243 C225.547757,10.8758864 226.610116,9.17622151 227.916216,7.87378753 L227.916216,7.87378753 Z M225.872973,24.9432432 C225.872973,40.2108108 231.378378,45.6027027 240.459459,45.6027027 C249.654054,45.6027027 255.102703,40.0405405 255.102703,25.0567568 C255.102703,9.84594595 249.597297,4.3972973 240.459459,4.3972973 C231.321622,4.3972973 225.872973,9.9027027 225.872973,24.9432432 Z M234.386486,24.8864865 C234.386486,15.2945946 236.372973,12.3432432 240.516216,12.3432432 C244.545946,12.3432432 246.589189,15.2378378 246.589189,25.1135135 C246.589189,34.8189189 244.545946,37.6567568 240.516216,37.6567568 C236.372973,37.6567568 234.386486,34.7054054 234.386486,24.8864865 Z M258.508108,5.13513514 L258.508108,44.8648649 L271.164865,44.8648649 C281.324324,44.8648649 285.581081,37.4864865 285.581081,25.1702703 C285.581081,12.627027 281.040541,5.13513514 270.824324,5.13513514 L258.508108,5.13513514 Z M266.794595,36.9756757 L266.794595,13.0243243 L270.143243,13.0243243 C274.683784,13.0243243 277.124324,15.8621622 277.124324,25.3972973 C277.124324,33.9108108 274.683784,36.9756757 270.02973,36.9756757 L266.794595,36.9756757 Z M303.97027,37.8837838 L305.218919,44.8648649 L313.902703,44.8648649 L305.559459,5.13513514 L293.754054,5.13513514 L285.410811,44.8648649 L293.810811,44.8648649 L295.002703,37.8837838 L303.97027,37.8837838 Z M302.608108,30.2216216 L296.364865,30.2216216 L298.124324,20.2891892 C298.748649,16.7702703 299.372973,13.0243243 299.372973,12.9675676 L299.6,12.9675676 C299.656757,13.0243243 300.224324,16.827027 300.848649,20.3459459 L302.608108,30.2216216 Z M327.978378,30.6756757 L338.024324,5.13513514 L329.567568,5.13513514 L325.764865,16.0891892 C324.913514,18.5297297 324.289189,20.7432432 324.232432,20.8 L324.005405,20.8 C323.948649,20.7432432 323.324324,18.5297297 322.52973,16.0324324 L318.840541,5.13513514 L309.475676,5.13513514 L319.691892,30.6756757 L319.691892,44.8648649 L327.978378,44.8648649 L327.978378,30.6756757 Z"/>
  </svg>



    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/eventi/" class="link" title="Eventi">Eventi</a></h1>
   
      
       <a href="/social/contribuisci/" class="btn rounded-btn light-btn btn-sm follow-btn">Segnala Evento</a>
   
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      


  <svg xmlns="https://www.w3.org/2000/svg" version="1.1" viewBox="0 0 340 50" height="50px" width="340px" class="logo">
    <title>ravennatoday-web</title>
    <path class="logo-edition" d="M17.1714286,45 L26.5428571,45 L20.2571429,28.7142857 C23.8,26.9428571 25.6857143,23.0571429 25.6857143,18.2 C25.6857143,10.4285714 21.5714286,5 13.6857143,5 L1.51428571,5 L1.51428571,45 L9.85714286,45 L9.85714286,30.6571429 L11.0571429,30.6571429 L12.1428571,30.6 L17.1714286,45 Z M9.85714286,23.7428571 L9.85714286,12.8857143 L13.1142857,12.8857143 C15.8571429,12.8857143 17.2857143,14.9428571 17.2857143,18.3142857 C17.2857143,22.0285714 15.6857143,23.7428571 13.2857143,23.7428571 L9.85714286,23.7428571 Z M46.8857143,37.9714286 L48.1428571,45 L56.8857143,45 L48.4857143,5 L36.6,5 L28.2,45 L36.6571429,45 L37.8571429,37.9714286 L46.8857143,37.9714286 Z M45.5142857,30.2571429 L39.2285714,30.2571429 L41,20.2571429 C41.6285714,16.7142857 42.2571429,12.9428571 42.2571429,12.8857143 L42.4857143,12.8857143 C42.5428571,12.9428571 43.1142857,16.7714286 43.7428571,20.3142857 L45.5142857,30.2571429 Z M75.9142857,45 L83.8,5 L75.1142857,5 L71.8,25.4 C70.5428571,33.3428571 70.0857143,37 70.0857143,37.1714286 L69.8571429,37.1714286 L67.9142857,25.3428571 L64.6571429,5 L55.3428571,5 L63.3428571,45 L75.9142857,45 Z M86.7714286,45 L108.942857,45 L108.942857,37.0571429 L95.1142857,37.0571429 L95.1142857,28.3714286 L105.228571,28.3714286 L105.228571,20.6571429 L95.1142857,20.6571429 L95.1142857,12.9428571 L108.657143,12.9428571 L108.657143,5 L86.7714286,5 L86.7714286,45 Z M131.628571,45 L140.085714,45 L140.085714,5 L132.085714,5 L132.085714,18.6 C132.085714,23.7428571 132.142857,28.1428571 132.142857,28.2 L131.971429,28.2 L121.285714,5 L112.828571,5 L112.828571,45 L120.828571,45 L120.828571,32.2571429 C120.828571,27.5714286 120.771429,22.7142857 120.771429,22.6571429 L120.942857,22.6571429 L131.628571,45 Z M163.342857,45 L171.8,45 L171.8,5 L163.8,5 L163.8,18.6 C163.8,23.7428571 163.857143,28.1428571 163.857143,28.2 L163.685714,28.2 L153,5 L144.542857,5 L144.542857,45 L152.542857,45 L152.542857,32.2571429 C152.542857,27.5714286 152.485714,22.7142857 152.485714,22.6571429 L152.657143,22.6571429 L163.342857,45 Z M193.342857,37.9714286 L194.6,45 L203.342857,45 L194.942857,5 L183.057143,5 L174.657143,45 L183.114286,45 L184.314286,37.9714286 L193.342857,37.9714286 Z M191.971429,30.2571429 L185.685714,30.2571429 L187.457143,20.2571429 C188.085714,16.7142857 188.714286,12.9428571 188.714286,12.8857143 L188.942857,12.8857143 C189,12.9428571 189.571429,16.7714286 190.2,20.3142857 L191.971429,30.2571429 Z"/>
    <path class="logo-network" d="M227.916216,7.87378753 L227.916216,5.13513514 L203.454054,5.13513514 L203.454054,13.0243243 L211.57027,13.0243243 L211.57027,44.8648649 L219.8,44.8648649 L219.8,13.0243243 L224.751644,13.0243243 C225.547757,10.8758864 226.610116,9.17622151 227.916216,7.87378753 L227.916216,7.87378753 Z M225.872973,24.9432432 C225.872973,40.2108108 231.378378,45.6027027 240.459459,45.6027027 C249.654054,45.6027027 255.102703,40.0405405 255.102703,25.0567568 C255.102703,9.84594595 249.597297,4.3972973 240.459459,4.3972973 C231.321622,4.3972973 225.872973,9.9027027 225.872973,24.9432432 Z M234.386486,24.8864865 C234.386486,15.2945946 236.372973,12.3432432 240.516216,12.3432432 C244.545946,12.3432432 246.589189,15.2378378 246.589189,25.1135135 C246.589189,34.8189189 244.545946,37.6567568 240.516216,37.6567568 C236.372973,37.6567568 234.386486,34.7054054 234.386486,24.8864865 Z M258.508108,5.13513514 L258.508108,44.8648649 L271.164865,44.8648649 C281.324324,44.8648649 285.581081,37.4864865 285.581081,25.1702703 C285.581081,12.627027 281.040541,5.13513514 270.824324,5.13513514 L258.508108,5.13513514 Z M266.794595,36.9756757 L266.794595,13.0243243 L270.143243,13.0243243 C274.683784,13.0243243 277.124324,15.8621622 277.124324,25.3972973 C277.124324,33.9108108 274.683784,36.9756757 270.02973,36.9756757 L266.794595,36.9756757 Z M303.97027,37.8837838 L305.218919,44.8648649 L313.902703,44.8648649 L305.559459,5.13513514 L293.754054,5.13513514 L285.410811,44.8648649 L293.810811,44.8648649 L295.002703,37.8837838 L303.97027,37.8837838 Z M302.608108,30.2216216 L296.364865,30.2216216 L298.124324,20.2891892 C298.748649,16.7702703 299.372973,13.0243243 299.372973,12.9675676 L299.6,12.9675676 C299.656757,13.0243243 300.224324,16.827027 300.848649,20.3459459 L302.608108,30.2216216 Z M327.978378,30.6756757 L338.024324,5.13513514 L329.567568,5.13513514 L325.764865,16.0891892 C324.913514,18.5297297 324.289189,20.7432432 324.232432,20.8 L324.005405,20.8 C323.948649,20.7432432 323.324324,18.5297297 322.52973,16.0324324 L318.840541,5.13513514 L309.475676,5.13513514 L319.691892,30.6756757 L319.691892,44.8648649 L327.978378,44.8648649 L327.978378,30.6756757 Z"/>
  </svg>



    </div>
    
    <a href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item current"><a href="/eventi/" class="link">Cosa fare a Ravenna</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Ravenna">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#alph-group-f">F</a></li>
                       <li class="alph-item">G</li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#alph-group-m">M</a></li>
                       <li class="alph-item">N</li>
                       <li class="alph-item">O</li>
                         <li class="alph-item"><a href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#alph-group-s">S</a></li>
                       <li class="alph-item">T</li>
                       <li class="alph-item">U</li>
                       <li class="alph-item">V</li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/alfonsine/">Alfonsine</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bagnacavallo/">Bagnacavallo</a>
        </li>
                <li>
          <a href="/notizie/bagnara-di-romagna/">Bagnara di Romagna</a>
        </li>
                <li>
          <a href="/notizie/brisighella/">Brisighella</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/casalborsetti/">Casalborsetti</a>
        </li>
                <li>
          <a href="/notizie/castiglione/">Castiglione</a>
        </li>
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/casola-valsenio/">Casola Valsenio</a>
        </li>
                <li>
          <a href="/notizie/castel-bolognese/">Castel Bolognese</a>
        </li>
                <li>
          <a href="/notizie/cervia/">Cervia</a>
        </li>
                <li>
          <a href="/notizie/conselice/">Conselice</a>
        </li>
                <li>
          <a href="/notizie/cotignola/">Cotignola</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/faenza/">Faenza</a>
        </li>
                <li>
          <a href="/notizie/fusignano/">Fusignano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/fornace-zarattini/">Fornace Zarattini</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/lidi-ravennati/">Lidi ravennati</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lugo/">Lugo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/madonna-dell-albero/">Madonna dell&#039;albero</a>
        </li>
                <li>
          <a href="/notizie/marina-ravenna/">Marina Ravenna</a>
        </li>
                <li>
          <a href="/notizie/mezzano/">Mezzano</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/massa-lombarda/">Massa Lombarda</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/piangipane/">Piangipane</a>
        </li>
                <li>
          <a href="/notizie/porto/">Porto</a>
        </li>
                <li>
          <a href="/notizie/porto-fuori-punta-marina/">Porto fuori-Punta Marina</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/riolo-terme/">Riolo Terme</a>
        </li>
                <li>
          <a href="/notizie/russi/">Russi</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/roncalceci/">Roncalceci</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-pietro-in-vincoli/">San Pietro in Vincoli</a>
        </li>
                <li>
          <a href="/notizie/san-vitale/">San Vitale</a>
        </li>
                <li>
          <a href="/notizie/sant-alberto/">Sant&#039;Alberto</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/sant-agata-sul-santerno/">Sant&#039;Agata sul Santerno</a>
        </li>
                <li>
          <a href="/notizie/solarolo/">Solarolo</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab "><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab current"><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="23676"
  data-revive-zone="masthead_desktop_events"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        <main class="main-content">
  <article class="entry event-entry" role="main">
    <header class="entry-header">
      <div class="entry-labels">
        <span class="entry-label"><a href="/eventi/" class="link" title="Eventi a Ravenna">Eventi</a> / </span>
        <span class="entry-label"><a href="/eventi/tipo/sagre/" class="link" title="Sagre a Ravenna">Sagre</a></span>
      </div><!-- end labels -->
      <h1 class="entry-title">Taglieri, fondute e altri sapori alla Sagra dei Formaggi</h1>
      <ul class="u-unstyled inline-list rating">
        
                
        
        
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#icon-star"></use></svg></li>
            
          
              </ul><!-- end rating -->
    </header><!-- end entry-header -->

    <section class="entry-content">
      <div class="entry-overview">
        <ul class="u-unstyled details-list">
          <li class="details-list__item">
            <span class="label">Dove</span>
            <dl>
              <!-- start dettagli location -->
                              <dt>
                  <a class="link alt-link" href="/eventi/location/parco-pertini/">
                    parco Pertini                  </a>
                </dt>
              
              <!-- start dettagli indirizzo -->
                              <dd><span class="help-text text-sm"><i>Indirizzo non disponibile</i></span></dd>
                                            <dd>Cotignola</dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Quando</span>
            <dl>
              <dt>
                <!-- start dettagli data -->
                                                          Dal 22/02/2020                    
                                          al 25/02/2020                                    
                <!-- start dettagli badge data -->
                                                                </dt>

              <!-- start dettagli orario -->
                              <dd>
                  <svg class="icon inline-icon small time-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#time-icon"></use></svg>
                  dalle 18.30, domenica dalle 12                </dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Prezzo</span>
            <dl>
              <!-- start dettagli prezzo -->
                              <dd><span class="badge badge--highlight">Gratis</span></dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Altre Informazioni</span>
            <!-- start dettagli sito web -->
                        <!-- start dettagli tema -->
                        <!-- start dettagli bambini -->
                      </li>
        </ul><!-- end entry-details -->
                
                        <figure class="entry-media">
                <a href="http://1.citynews-ravennatoday.stgy.ovh/~media/original-hi/27898182701740/formaggi-4.jpg" class="fancybox" onclick="return false;" alt="">
                  <picture>
                    <source srcset="http://1.citynews-ravennatoday.stgy.ovh/~media/horizontal-mid/27898182701740/formaggi-4.jpg" media="(min-width: 46.25em)">
                    <img srcset="http://3.citynews-ravennatoday.stgy.ovh/~media/horizontal-low/27898182701740/formaggi-4.jpg" alt="">
                  </picture>
                </a>
             </figure>
                 
         <!-- end entry-media -->
              </div><!-- end entry overview -->
      <div class="entry-meta">
        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-ravennatoday.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

           <time class="datestamp" data-timestamp="q5zzcb">
            20 febbraio 2020 12:16          </time>
        </div>
        <div class="meta-social">
          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_6d5d7e4952aebea9ba1d3d09cc1f63b264bbe9c2"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Taglieri%2C+fondute+e+altri+sapori+alla+Sagra+dei+Formaggi&url=http%3A%2F%2Fwww.ravennatoday.it%2Feventi%2Fsagra-formaggi-cotignola-2020--gastronomia.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Taglieri%2C%20fondute%20e%20altri%20sapori%20alla%20Sagra%20dei%20Formaggi%20%40%20http%3A%2F%2Fwww.ravennatoday.it%2Feventi%2Fsagra-formaggi-cotignola-2020--gastronomia.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.ravennatoday.it%2Feventi%2Fsagra-formaggi-cotignola-2020--gastronomia.html&text=Taglieri%2C+fondute+e+altri+sapori+alla+Sagra+dei+Formaggi">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/t7H7YyPVzw6pV6LICYmpUoDUp3mLWsN5z_q_Mr8EwokDOMVsPP0Qdyzt7xG960y8lqqGZnBm6NDIfTaqD0Sk-Dfj7jHH9qIDyYRIuGrQF7XDItTYFch4Io0T02LgBpH9rTJ_hYgdqsxSU7Lc_PKbDpqQ3oRoG-k-xcy1K8Ecqlfr6rOaLDyyZXtO3w0n0VZOPCKIS_EdZ56mIqpzQ5HAJOU4KHn-ik7G8LZRmSP2U9KpaFtNbnTcRLI">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_6d5d7e4952aebea9ba1d3d09cc1f63b264bbe9c2 = 0;
      window.fSharrreTotalCount_6d5d7e4952aebea9ba1d3d09cc1f63b264bbe9c2 = function( iCount )
      {
        window.iSharrreTotalCount_6d5d7e4952aebea9ba1d3d09cc1f63b264bbe9c2 += iCount;
       
        if ( window.iSharrreTotalCount_6d5d7e4952aebea9ba1d3d09cc1f63b264bbe9c2 > 0 )
        {
          $('#sharrre-social-counter_6d5d7e4952aebea9ba1d3d09cc1f63b264bbe9c2').text( window.iSharrreTotalCount_6d5d7e4952aebea9ba1d3d09cc1f63b264bbe9c2 );
          $('#sharrre-box-social-counter_6d5d7e4952aebea9ba1d3d09cc1f63b264bbe9c2').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_6d5d7e4952aebea9ba1d3d09cc1f63b264bbe9c2').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_6d5d7e4952aebea9ba1d3d09cc1f63b264bbe9c2').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_6d5d7e4952aebea9ba1d3d09cc1f63b264bbe9c2( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_6d5d7e4952aebea9ba1d3d09cc1f63b264bbe9c2" style="display:none;">
    <span class="number" id="sharrre-social-counter_6d5d7e4952aebea9ba1d3d09cc1f63b264bbe9c2"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  

          
        </div>
      </div><!-- end entry meta -->
      <div class="content-main-column">
        <!-- start inner slots -->
                <!-- start entry content body -->
        <div class="entry-content-body">
            <p>Da sabato 22 a marted&igrave; 25 febbraio si tiene la terza edizione della <strong>Sagra dei Formaggi</strong> al parco Pertini di Cotignola.</p>

<p>Nello stand gastronomico si trovano piatti a base di formaggi e non solo. Il ristorante &egrave; aperto tutte le sere a partire dalle 18.30 con men&ugrave; alla carta, mentre la domenica &nbsp;a pranzo, dalle 12, viene servito il men&ugrave; unico di Carnevale. Inoltre tutte le sere &egrave; attiva la pizzeria.</p>

<p>Il men&ugrave;, assai rinnovato, prevede tagliere di formaggi, cappelletti caserecci al rag&ugrave;, passatelli, orecchioni ai quattro formaggi, polenta con fonduta di formaggi, polpette, cotoletta alla bolognese, tomino alla piastra, patate fritte e al forno, torta alla robiola e crema catalana.<br />
L&rsquo;asporto si pu&ograve; ritirare esclusivamente prima dell&rsquo;apertura del ristorante: la sera dalle 18 alle 18.30 e la domenica dalle 11.30 alle 12.</p>
          
                    
   
 
                  </div>
        <!-- start map -->
     
        
                
        
        
                
        <!-- start entry footer -->
        <div class="unit entry-footer">
          <ul class="u-unstyled inline-list tags-list">
                      

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/gastronomia/" class="btn block-btn default-btn rounded-btn">gastronomia</a></li>
        <li class="tag-item"><a href="/tag/sagre/" class="btn block-btn default-btn rounded-btn">sagre</a></li>
    

          </ul>
          <div class="meta-social">
            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_43197bafd475dd24f68e864c024e818823355ac2"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Taglieri%2C+fondute+e+altri+sapori+alla+Sagra+dei+Formaggi&url=http%3A%2F%2Fwww.ravennatoday.it%2Feventi%2Fsagra-formaggi-cotignola-2020--gastronomia.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Taglieri%2C%20fondute%20e%20altri%20sapori%20alla%20Sagra%20dei%20Formaggi%20%40%20http%3A%2F%2Fwww.ravennatoday.it%2Feventi%2Fsagra-formaggi-cotignola-2020--gastronomia.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.ravennatoday.it%2Feventi%2Fsagra-formaggi-cotignola-2020--gastronomia.html&text=Taglieri%2C+fondute+e+altri+sapori+alla+Sagra+dei+Formaggi">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/8437OcaKYW13oyuSN58sUVTdDeyGbX4t3CshM3IfOWxXuMpsrGbFKkEmoF_3bDMklEnPynKUbMh4cDCnVIEcQZPyCLZd4Iit1Ni7juuu2hhl9azdB8_ivXbA9hsLDD1I7n7dxx0NCmm2VEJ7_GTvGgRWuO_XRQRDS9dQpQSM8JjYYL30YvAF_mWVhg1kztm-F_GEphbEABs2DX_d08pGvkIDqmDImn-FVmczrWqT5XfACKRXLqPNbn2QaQk">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_43197bafd475dd24f68e864c024e818823355ac2 = 0;
       window.fSharrreTotalCount_43197bafd475dd24f68e864c024e818823355ac2 = function( iCount )
       {
         window.iSharrreTotalCount_43197bafd475dd24f68e864c024e818823355ac2 += iCount;
       
        if ( window.iSharrreTotalCount_43197bafd475dd24f68e864c024e818823355ac2 > 0 )
        {
           $('#sharrre-social-counter_43197bafd475dd24f68e864c024e818823355ac2').text( window.iSharrreTotalCount_43197bafd475dd24f68e864c024e818823355ac2 );
           $('#sharrre-box-social-counter_43197bafd475dd24f68e864c024e818823355ac2').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_43197bafd475dd24f68e864c024e818823355ac2').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_43197bafd475dd24f68e864c024e818823355ac2').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>


          </div>
        </div>
      </div><!-- end content main column -->
      <div class="content-secondary-column">
       <div class="slots entry-aside-slots">
                          

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="23733"
  data-revive-zone="box-1a_desktop_events"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="23760"
  data-revive-zone="box-1b_desktop_events"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="23814"
  data-revive-zone="half-page_desktop_events"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>                 
                
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="23787"
  data-revive-zone="box-2_desktop_events"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>            
                  </div>
        
        

<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#AvJERP7WRuqbRy-ydWEMPb1R">{"type":"video","object":{"title":"donne ravenna-2","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"http:\/\/citynews-ravennatoday.video.stgy.ovh\/~media\/gif\/47233642755185\/donne-ravenna-2.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-ravennatoday.video.stgy.ovh\/~media\/mp4-hd\/47233642755185\/donne-ravenna-2.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-ravennatoday.video.stgy.ovh\/~media\/mp4-sd\/47233642755185\/donne-ravenna-2.mp4","mime_type":"mp4","default":true}]}}</script></p>
<!--[protected]-->
<div class="svp" style="margin-bottom: 1rem;" data-svp>
  <div class="svp-content" data-svp-content>
             
                                  
    <div class="video-player">
      
      
                  <style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#FFBE26;}/*]]>*/</style>
                
        <link type="text/css" rel="stylesheet" href="http://2.citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020021701" />
        
        <div data-player class="player" tabindex="0">
          <div data-player--ui class="player--ui">
    
            <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" class="player--video" 
              

                data-player--ad=""
                  
                poster="http://2.citynews-ravennatoday.stgy.ovh/~media/horizontal-hi/47233642755185/donne-ravenna-2.jpg"
                src="http://citynews-ravennatoday.video.stgy.ovh/~media/mp4-hd/47233642755185/donne-ravenna-2.mp4"
                
                
                 
            			preload="none"
            		                  
                loop                                muted                  
                  
            >
              <div data-player--no-video class="player--no-video">
                Il tuo browser non può riprodurre il video.
              </div>
            </video>
            
            <div data-player--ui-overlay class="player--ui-overlay"></div>
            <div data-player--ad-overlay class="player--ad-overlay"></div>
            
            
    
            <div class="player--command-play" title="Play">
              <svg data-player--command-play class="player--command-play-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
            </div>
            
            <div class="player--command-re-play" title="Re-Play">
              <svg data-player--command-re-play class="player--command-re-play-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
            </div> 
            
    
            <div data-player--controls class="player--controls">
              
              <div class="player--controls-control player--control-button player--controls-playback">
                <svg data-player--video-play  class="player--controls-play"  version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
                <svg data-player--video-pause class="player--controls-pause" version="1.1" xmlns="http://www.w3.org/2000/svg"  viewBox="0 0 768 768" title="Pausa"><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
              </div>
              
              <div class="player--controls-control player--control-button player--controls-volume">          
                <svg data-player--video-mute     class="player--controls-mute"    version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
                <svg data-player--video-un-mute  class="player--controls-un-mute" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva audio"><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
              </div>
              
              
              <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
                <svg data-player--video-seek-10-back class="player--controls-seek-10-back" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Avanti di 10 secondi"><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
              </div>
              
              <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
                <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Indietro di 10 secondi"><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
              </div>
              
     
              <div class="player--controls-control player--control-text player--label">
                <span data-player--label-video class="player--label-video"></span>
                <span data-player--label-ad class="player--label-ad">Spot</span>
              </div>
              
              
    
              <div class="player--controls-control player--control-text player--time player--time-advance">    
                <span data-player--video-time-current class="player--time-current"></span>
                <span data-player--video-time-total class="player--time-total"></span>
              </div>
              
              <div class="player--controls-control player--control-none"></div>
              
              <div class="player--controls-control player--control-text player--time player--time-inverse">
                <span data-player--video-time-remaining class="player--time-remaining"></span>
              </div>
             
             
             
              <div class="player--controls-control player--control-button player--controls-screen">   
                <svg data-player--video-screen-full   class="player--controls-screen-full"   version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva schermo intero"><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
                <svg data-player--video-screen-inline class="player--controls-screen-inline" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva schermo intero"><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
              </div>
            </div>
            
            
            
            <div data-player--video-time-bar class="player--time-bar">
              <div data-player--video-time-buffered class="player--time-buffered"></div>
              <div data-player--video-time-progress class="player--time-progress"></div>
            </div>
            
            
            <div class="player--ad-skip-count">
              <span data-player--ad-skip-counter class="player--ad-skip-counter"></span>
            </div>
            
            <div data-player--ad-skip class="player--ad-skip" title="Skip">
              <svg class="player--ad-skip-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
            </div>
    
    
            <div data-player--buffering class="player--buffering">
              <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
            </div>
            
            <div data-player--error class="player--error">
              <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
              <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
            </div>
            
            
            
            <div data-player--loading class="player--loading">        
              <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768">
                <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
                <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
                <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
              </svg>
                  
              <div class="player--loading-label-player">Attenti solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
              <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
            </div>
            
            
            
            <noscript>
              <div data-player--no-js class="player--no-js">
                Devi attivare javascript per riprodurre il video.
              </div>
            </noscript>  
                  
          </div>

        </div>
        <script type="text/javascript" src="http://2.citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020021701"></script>
      	<script type="text/javascript">/*<![CDATA[*/window._ && _.PLAYER && _.PLAYER.setup && _.PLAYER.setup();/*]]>*/</script>

    </div>

                                  
  </div>
</div>
<!--[/protected]-->                           

<script><!--VIDEO:47233642755185--></script>

   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
		  

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="80915"
  data-revive-zone="box-3_desktop_events"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>    </div>
	</div>
  
</div>     </div><!-- end content secondary column -->
    </section><!-- end entry content -->
  </article><!-- end entry -->
</main><!-- end main -->





<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js?v=2.0"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,528674,{"title":"Taglieri, fondute e altri sapori alla Sagra dei Formaggi","abstract":"","link":"http:\/\/www.ravennatoday.it\/eventi\/sagra-formaggi-cotignola-2020--gastronomia.html","uri":"sagra-formaggi-cotignola-2020--gastronomia"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":600,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/sagra-formaggi-cotignola-2020--gastronomia/528674" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=8M0PBoYyYyf0zpWNgdGaVfFW2IZgdcgZlXCu4f6QM9hCOGRb9-amxVtZYcC6AbSNBSsDu-Tt6ILx9tb9OzL25TDrCAODDyKaIq6rMMoaI_0IYKS-NeGwSkKm1Jm7LryLqhWgOLKxkwKkpqgeyMylF-w-n-UXQPNOdHJIpSwMspcc7DzpoxDfbtMww2ESw9LLjslEHRqErPb7lFa-_fj3JnwgvQYBt4CmtnT5nWhdeHPe6134wW_4xHSfZbBCkAbHwQOH4CGXuKTXNGpRuTQ_-nBYxk-ebWquQl_Nbst36It&__frame~NvSm6l=N6PVYYtloxv6Nt2aEsDdzYZWNxkFwn" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/sagra-formaggi-cotignola-2020--gastronomia/528674" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">A proposito di Sagre, potrebbe interessarti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <ul class="u-unstyled l-row">
            <!-- v2015 eventi see also -->

  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/gastronomia-sagra-seppia-pinarella-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-ravennatoday.stgy.ovh/~media/horizontal-mid/19371825170492/spiedini-di-calamari-e-seppia-alla-brace-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-ravennatoday.stgy.ovh/~media/horizontal-low/19371825170492/spiedini-di-calamari-e-seppia-alla-brace-2.jpg" alt="Musica, mercatini e piatti della tradizione alla Sagra della Seppia"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Sagre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/gastronomia-sagra-seppia-pinarella-2020.html" class="link">
          Musica, mercatini e piatti della tradizione alla Sagra della Seppia        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 17 al 22 marzo 2020
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#icon-map-marker"></use></svg>centro commerciale di Pinarella</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/pisignano-cannuzzo-sagra-del-cotechino.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-ravennatoday.stgy.ovh/~media/horizontal-mid/68218370643773/cotechino-e-lenticchie-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-ravennatoday.stgy.ovh/~media/horizontal-low/68218370643773/cotechino-e-lenticchie-2.jpg" alt="Tanti buoni piatti da gustare alla Sagra del Cotechino"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Sagre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/pisignano-cannuzzo-sagra-del-cotechino.html" class="link">
          Tanti buoni piatti da gustare alla Sagra del Cotechino        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                        <span class="badge">da domani</span>
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 20 al 24 febbraio 2020
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#icon-map-marker"></use></svg>centro sociale di Pisignano Cannuzzo</span></li>
              </ul>


      
      </article>
  </li>
         
    </ul>
  </div>
</section><!-- end section -->

<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-border">
        <h2 class="section-heading">I più visti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <div class="u-unstyled l-row a-native-desktop-news">
            <!-- v2015 eventi see also -->

  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/bugo-concerto-bronson-ravenna-7-marzo-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-ravennatoday.stgy.ovh/~media/horizontal-mid/62566324461083/bugo-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-ravennatoday.stgy.ovh/~media/horizontal-low/62566324461083/bugo-2.jpg" alt="Dal palco di Sanremo a quello del Bronson: Bugo in concerto"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Concerti&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/bugo-concerto-bronson-ravenna-7-marzo-2020.html" class="link">
          Dal palco di Sanremo a quello del Bronson: Bugo in concerto        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                 7 marzo 2020
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#icon-map-marker"></use></svg>Bronson</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/picasso-sfida-ceramica-mostre-faenza.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-ravennatoday.stgy.ovh/~media/horizontal-mid/39086899313443/picasso-ceramica-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-ravennatoday.stgy.ovh/~media/horizontal-low/39086899313443/picasso-ceramica-2.jpg" alt="La sfida ceramica di Picasso. Un legame di lunga data tra l&amp;#039;artista e Faenza"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Mostre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/picasso-sfida-ceramica-mostre-faenza.html" class="link">
          La sfida ceramica di Picasso. Un legame di lunga data tra l&#039;artista e Faenza        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  1 novembre 2019 al 12 aprile 2020
              
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#icon-map-marker"></use></svg>MIC - Museo Internazionale della Ceramica</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/gastronomia-sagra-seppia-pinarella-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-ravennatoday.stgy.ovh/~media/horizontal-mid/19371825170492/spiedini-di-calamari-e-seppia-alla-brace-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-ravennatoday.stgy.ovh/~media/horizontal-low/19371825170492/spiedini-di-calamari-e-seppia-alla-brace-2.jpg" alt="Musica, mercatini e piatti della tradizione alla Sagra della Seppia"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Sagre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/gastronomia-sagra-seppia-pinarella-2020.html" class="link">
          Musica, mercatini e piatti della tradizione alla Sagra della Seppia        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 17 al 22 marzo 2020
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#icon-map-marker"></use></svg>centro commerciale di Pinarella</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/gastronomia-vino-riti-antichi-oriolo-lom-merz-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-ravennatoday.stgy.ovh/~media/horizontal-mid/27122188099968/lom-a-merz-2018-alla-torre-di-oriolo-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-ravennatoday.stgy.ovh/~media/horizontal-low/27122188099968/lom-a-merz-2018-alla-torre-di-oriolo-2.jpg" alt="Gastronomia, vino, musica e riti antichi con i &amp;ldquo;L&amp;ograve;m a Merz&amp;rdquo;"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Manifestazioni&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/gastronomia-vino-riti-antichi-oriolo-lom-merz-2020.html" class="link">
          Gastronomia, vino, musica e riti antichi con i &ldquo;L&ograve;m a Merz&rdquo;        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                 1 marzo 2020
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#icon-map-marker"></use></svg>Torre di Oriolo dei Fichi</span></li>
              </ul>


      
      </article>
  </li>
            

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="23889"
  data-revive-zone="native-s1_desktop_events"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  	data-revive-target=".a-native-desktop-news &gt; div:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>    </div>
  </div>
  <div class="section-title theme-border">
       </div>
  


  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="51212"
  data-revive-zone="story-1_desktop_events"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="51245"
  data-revive-zone="story-2_desktop_events"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="51278"
  data-revive-zone="story-3_desktop_events"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="51311"
  data-revive-zone="story-4_desktop_events"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      
    </div>
    
  </section>

  
</section><!-- end section -->      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="23829"
  data-revive-zone="rectangle-1_desktop_events"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="23859"
  data-revive-zone="floor-ad_desktop_events"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="64997"
  data-revive-zone="poll_desktop_events"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link visible-lg">
      <div class="site-brand">
        


  <svg xmlns="https://www.w3.org/2000/svg" version="1.1" viewBox="0 0 340 50" height="50px" width="340px" class="logo">
    <title>ravennatoday-web</title>
    <path class="logo-edition" d="M17.1714286,45 L26.5428571,45 L20.2571429,28.7142857 C23.8,26.9428571 25.6857143,23.0571429 25.6857143,18.2 C25.6857143,10.4285714 21.5714286,5 13.6857143,5 L1.51428571,5 L1.51428571,45 L9.85714286,45 L9.85714286,30.6571429 L11.0571429,30.6571429 L12.1428571,30.6 L17.1714286,45 Z M9.85714286,23.7428571 L9.85714286,12.8857143 L13.1142857,12.8857143 C15.8571429,12.8857143 17.2857143,14.9428571 17.2857143,18.3142857 C17.2857143,22.0285714 15.6857143,23.7428571 13.2857143,23.7428571 L9.85714286,23.7428571 Z M46.8857143,37.9714286 L48.1428571,45 L56.8857143,45 L48.4857143,5 L36.6,5 L28.2,45 L36.6571429,45 L37.8571429,37.9714286 L46.8857143,37.9714286 Z M45.5142857,30.2571429 L39.2285714,30.2571429 L41,20.2571429 C41.6285714,16.7142857 42.2571429,12.9428571 42.2571429,12.8857143 L42.4857143,12.8857143 C42.5428571,12.9428571 43.1142857,16.7714286 43.7428571,20.3142857 L45.5142857,30.2571429 Z M75.9142857,45 L83.8,5 L75.1142857,5 L71.8,25.4 C70.5428571,33.3428571 70.0857143,37 70.0857143,37.1714286 L69.8571429,37.1714286 L67.9142857,25.3428571 L64.6571429,5 L55.3428571,5 L63.3428571,45 L75.9142857,45 Z M86.7714286,45 L108.942857,45 L108.942857,37.0571429 L95.1142857,37.0571429 L95.1142857,28.3714286 L105.228571,28.3714286 L105.228571,20.6571429 L95.1142857,20.6571429 L95.1142857,12.9428571 L108.657143,12.9428571 L108.657143,5 L86.7714286,5 L86.7714286,45 Z M131.628571,45 L140.085714,45 L140.085714,5 L132.085714,5 L132.085714,18.6 C132.085714,23.7428571 132.142857,28.1428571 132.142857,28.2 L131.971429,28.2 L121.285714,5 L112.828571,5 L112.828571,45 L120.828571,45 L120.828571,32.2571429 C120.828571,27.5714286 120.771429,22.7142857 120.771429,22.6571429 L120.942857,22.6571429 L131.628571,45 Z M163.342857,45 L171.8,45 L171.8,5 L163.8,5 L163.8,18.6 C163.8,23.7428571 163.857143,28.1428571 163.857143,28.2 L163.685714,28.2 L153,5 L144.542857,5 L144.542857,45 L152.542857,45 L152.542857,32.2571429 C152.542857,27.5714286 152.485714,22.7142857 152.485714,22.6571429 L152.657143,22.6571429 L163.342857,45 Z M193.342857,37.9714286 L194.6,45 L203.342857,45 L194.942857,5 L183.057143,5 L174.657143,45 L183.114286,45 L184.314286,37.9714286 L193.342857,37.9714286 Z M191.971429,30.2571429 L185.685714,30.2571429 L187.457143,20.2571429 C188.085714,16.7142857 188.714286,12.9428571 188.714286,12.8857143 L188.942857,12.8857143 C189,12.9428571 189.571429,16.7714286 190.2,20.3142857 L191.971429,30.2571429 Z"/>
    <path class="logo-network" d="M227.916216,7.87378753 L227.916216,5.13513514 L203.454054,5.13513514 L203.454054,13.0243243 L211.57027,13.0243243 L211.57027,44.8648649 L219.8,44.8648649 L219.8,13.0243243 L224.751644,13.0243243 C225.547757,10.8758864 226.610116,9.17622151 227.916216,7.87378753 L227.916216,7.87378753 Z M225.872973,24.9432432 C225.872973,40.2108108 231.378378,45.6027027 240.459459,45.6027027 C249.654054,45.6027027 255.102703,40.0405405 255.102703,25.0567568 C255.102703,9.84594595 249.597297,4.3972973 240.459459,4.3972973 C231.321622,4.3972973 225.872973,9.9027027 225.872973,24.9432432 Z M234.386486,24.8864865 C234.386486,15.2945946 236.372973,12.3432432 240.516216,12.3432432 C244.545946,12.3432432 246.589189,15.2378378 246.589189,25.1135135 C246.589189,34.8189189 244.545946,37.6567568 240.516216,37.6567568 C236.372973,37.6567568 234.386486,34.7054054 234.386486,24.8864865 Z M258.508108,5.13513514 L258.508108,44.8648649 L271.164865,44.8648649 C281.324324,44.8648649 285.581081,37.4864865 285.581081,25.1702703 C285.581081,12.627027 281.040541,5.13513514 270.824324,5.13513514 L258.508108,5.13513514 Z M266.794595,36.9756757 L266.794595,13.0243243 L270.143243,13.0243243 C274.683784,13.0243243 277.124324,15.8621622 277.124324,25.3972973 C277.124324,33.9108108 274.683784,36.9756757 270.02973,36.9756757 L266.794595,36.9756757 Z M303.97027,37.8837838 L305.218919,44.8648649 L313.902703,44.8648649 L305.559459,5.13513514 L293.754054,5.13513514 L285.410811,44.8648649 L293.810811,44.8648649 L295.002703,37.8837838 L303.97027,37.8837838 Z M302.608108,30.2216216 L296.364865,30.2216216 L298.124324,20.2891892 C298.748649,16.7702703 299.372973,13.0243243 299.372973,12.9675676 L299.6,12.9675676 C299.656757,13.0243243 300.224324,16.827027 300.848649,20.3459459 L302.608108,30.2216216 Z M327.978378,30.6756757 L338.024324,5.13513514 L329.567568,5.13513514 L325.764865,16.0891892 C324.913514,18.5297297 324.289189,20.7432432 324.232432,20.8 L324.005405,20.8 C323.948649,20.7432432 323.324324,18.5297297 322.52973,16.0324324 L318.840541,5.13513514 L309.475676,5.13513514 L319.691892,30.6756757 L319.691892,44.8648649 L327.978378,44.8648649 L327.978378,30.6756757 Z"/>
  </svg>



      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="http://www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Ravenna"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://2.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.cesenatoday.it/" rel="nofollow">CesenaToday</a></li>
        
                
        <li><a class="link" href="http://www.riminitoday.it/" rel="nofollow">RiminiToday</a></li>
        
                
        <li><a class="link" href="http://www.forlitoday.it/" rel="nofollow">Forl&igrave;Today</a></li>
        
                
        <li><a class="link" href="http://www.bolognatoday.it/" rel="nofollow">BolognaToday</a></li>
        
                
        <li><a class="link" href="http://www.anconatoday.it/" rel="nofollow">AnconaToday</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/RavennaToday/235879663110834" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/RavennaToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/ravennatoday/id1204174096?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download RavennaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.ravennatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download RavennaToday Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="RavennaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <!-- <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> -->
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple-full-10years-halfa-2.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <!-- <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="http://1.citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full-10years.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2004-2020 - RavennaToday  supplemento al plurisettimanale telematico "RomagnaOggi" reg. tribunale di Forlì n. 13/2004.
        P.iva 10786801000
        
                       
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="51398"
  data-revive-zone="zzz_desktop_events"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="61799"
  data-revive-zone="zzz-ref_desktop_events"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script>  




<!-- DMP TEST -->
<script type="text/javascript">/*<![CDATA[*/
!function(d,y,n,a,m,i,c,p,l,u,s){if(!window.BLACKSTONE||!BLACKSTONE.USER||!BLACKSTONE.USER.sex||!BLACKSTONE.USER.sex)return;if(!window.DMP||!DMP._||!DMP._[""]||!DMP._[""].user){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207947&campaignid=104731&zoneid=0";return}if(!DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199141&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199135&campaignid=104731&zoneid=0";
else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199138&campaignid=104731&zoneid=0"}if(BLACKSTONE.USER.sex!=DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207938&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199135__zoneid=0__oadest=";else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199138__zoneid=0__oadest="}}();
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>RavennaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-ravennatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/RavennaToday\/235879663110834">http:\/\/www.facebook.com\/pages\/RavennaToday\/235879663110834</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.ravennatoday.it/eventi/sagra-formaggi-cotignola-2020--gastronomia.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=tifMSyYfSiGkGrBnOgTOHtcXeH5vlpvuOIl6Ghji1fwaSchMn5L-1fi8gRm4jXHvTLvFvFMPIJ-WrWB6Z9vC0qaChSPWCYtQ9anWAqntE_Lucy3LOmMor7xzfGV0tI0xSl3UghZF-NwIF1b8bmVyQnCceKmTvUZHo3jjVwN4LClRNVDaZABLI18A5AFimKWp2Dg0a5UOnCTLnFHOB4v-7KxmyWQIzJPo0wGkiwJ4MVxfiVrDMs0SbSml3TVkIVzjAuCtiEETnXqMEL8dhjJPXDNL8e-krG&__frame~NvSm6l=jl6A74NvQJd-j9HL7bN-CYBvjdkHKe" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-ravennatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "cotignola", "Cotignola" );

/*]]>*/</script>    

    


<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript">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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
    </style>

<style type="text/css" media="screen">/*<![CDATA[*/@charset "UTF-8";.qc-cmp-ui-container .qc-cmp-ui{background-color:rgba(0,0,0,.95)}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:5vw}@media screen and (min-width:1024px){.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:2.5vw}}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-alt-buttons{padding-bottom:50px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-qc-link-container{padding:0 30px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar{align-items:center}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-description{width:100%;max-width:50vw;line-height:1.5}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-info{color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button{background-color:#2e6d9d;border-color:#2e6d9d;letter-spacing:0;max-width:none}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button:hover{background-color:#347bb1}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button{color:#2e6d9d;border-color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button:hover{color:#2e6d9d}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-close-icon{background:url("data:image/svg+xml;charset=utf-8,%3Csvgxmlns='http://www.w3.org/2000/svg'…oke-miterlimit='10'/%3E%3Cpathfill='none'stroke='white'd='M00h24v24H0z'/%3E%3C/svg%3E") 50% no-repeat}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table,.qc-cmp-ui-container .qc-cmp-ui .qc-comp-table tr,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table-row,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-top,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-bottom{border-color:#ffffff30}.qc-cmp-persistent-link[style]{display:none !important}/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,1.26E+2,0163,104,97,0162,0X65,0x64,4.7e+1,0144,0157,057,1.26E+2,0x2F,0143,1.11e+2,0165,1.1e+2,0164,057,63,1.16e+2,0X43,0X48,0115,1.04E+2,1.13e+2,7.1e+1,1.13e+2,0x44,77,0130,0X4b,0X71,0x31,72,0x41,0X31,6.7e+1,0x59,0111,0167,1.12e+2,0152,0156,0X5F,0155)+_(101,114,0X6c,83,067,0X61,0116,6.8e+1,8.0E+1,1.15e+2,055,106,5.6E+1,81,1.09e+2,8.1E+1,0X73,110,52,063,0x4c,103,0161,0117,0X4E,0111,0x6C,0144,0116,0122,0120,0X54,0X39,1.12E+2,0170,0102,4.5E+1,0X61,85,0x7A,107,72,5.5e+1,0117,0165,0x30,0x77,067,6.8E+1,0124,0116,8.6e+1)+_(1.16E+2,0x67,4.8E+1,0x36,0X75,4.8e+1,0X4A,7.5e+1,0144,110,57,0x4f,5.6e+1,6.7e+1,0X6c,0166,1.09e+2,1.12E+2,0X6d,0116,104,0X48,90,120,49,74,122,88,97,0157,066,1.03E+2,0105,1.0e+2,0X38,0147,7.2E+1,8.3E+1,0163,0x4c,8.3e+1,0143,8.5e+1,0125,0x65,8.3E+1,73,6.8E+1,0X65,1.11e+2,0X4B,56,1.16e+2,067,114,7.6E+1,0x74,0154,0164,5.1e+1,116,0132,54)+_(0153,1.1e+2,8.3E+1,0x69,54,1.01E+2,1.13e+2,0X43,108,8.6e+1,109,122,1.08E+2,78,9.8e+1,0X54,0X6e,0x41,116,1.11E+2,0127))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#126;&#115;&#x68;&#97;&#x72;&#101;&#x64;&#x2f;&#x64;&#x6f;&#x2F;&#x7e;&#x2F;&#99;&#x6f;&#x75;&#x6e;&#x74;&#x2f;&#x3f;&#120;&#x4d;&#74;&#85;&#x35;&#51;&#71;&#x6C;&#x33;&#53;&#x6f;&#x6F;&#55;&#75;&#76;&#x76;&#x34;&#x37;&#114;&#x62;&#x7a;&#x4d;&#85;&#x7a;&#79;&#x74;&#x4D;&#50;&#122;&#115;&#56;&#104;&#x76;&#51;&#99;&#86;&#88;&#69;&#66;&#73;&#x4D;&#79;&#x70;&#116;&#x4E;&#112;&#x6b;&#69;&#113;&#x57;&#52;&#105;&#x35;&#x44;&#51;&#120;&#55;&#98;&#x49;&#88;&#x61;&#99;&#x34;&#x5F;&#87;&#x62;&#113;&#105;&#74;&#97;&#x70;&#70;&#109;&#x4d;&#89;&#75;&#x32;&#73;&#x32;&#x6c;&#x7A;&#x6F;&#x57;&#95;&#x73;&#x65;&#x6c;&#x67;&#74;&#109;&#x34;&#x53;&#x54;&#x70;&#95;&#75;&#x64;&#65;&#x30;&#105;&#x78;&#x4b;&#x4d;&#x75;&#x4e;&#x78;&#x54;&#100;&#x31;&#113;&#115;&#x36;&#48;&#x43;&#x35;&#95;&#67;&#x50;&#83;&#x4F;&#x55;&#x79;&#80;&#x34;&#51;&#68;&#x56;&#x53;&#108;&#81;&#x32;&#105;&#x32;&#x77;&#x32;&#x4E;&#52;&#122;&#99;&#104;&#86;&#105;&#x55;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-27", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "RavennaToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Cotignola","province":"Ravenna\/Cotignola","zone":"","person":"","location":"parco Pertini"};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>







<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      var bConsent = null;
      
      try
      {
        bConsent = window.localStorage && localStorage.getItem( '__comscore_gdpr' ) || null;
      } catch( _ ) { }
      

      {
        window._comscore = window._comscore || [ ];
        _comscore.push({ c1:"2", c2:"9751734", cs_ucfr:(bConsent != null ? (!!+bConsent?'1':'0') : '') });
        
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      }
    }


    try
    {
      if ( !window.__cmp || typeof __cmp != typeof function(){} )
        return;
        
      if ( !window.localStorage )
        return;
    } catch ( _ ){ } 

    __cmp( 'getVendorConsents', [77], function( oConsent, bSuccess )
    {
      if ( !bSuccess || !oConsent || !oConsent.vendorConsents )
        return;
      
      
      var bConsent = '77' in oConsent.vendorConsents ? !!oConsent.vendorConsents[77] : null;
      try
      {
        window.localStorage && localStorage.setItem( '__comscore_gdpr', bConsent != null ? (bConsent ? '1' : '0') : '' );
      } catch ( _ ){ }
    });

  }( );
  
  
/*]]>*/</script>  </body>
  
</html>